Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie
- - - - -

Kernel Panic Problem przy włączeniu kompa

kernel panic włączenie kompa problem

  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Bartesss

Bartesss
  • Members
  • 267 postów

Napisano 06 czerwiec 2016 - 09:59

Witam wszystkich!

 

Mam takie problem. Co któreś włączenie komputera po prawidłowym zbootowaniu Clovera gdy już ładuje się na biało pasek pod jabłkiem na środku ekranu mam Panic Kernel, tak jak w załączniku.

 

Ledwo zrobiłem zdjęcie bo potem następuje restart kompa i system wstaje normalnie. Czasem po uruchomieniu mam okno że system z powodu awarii był źle wyłączony, ale to nie zawsze....

 

Generalnie zauważyłem też, że jak krótko pracuję na kompie to wyłącza się on zawsze prawidłowo i nie mam kłopotu przy odpalaniu.

Gdy pracuję dłużej na różnych aplikacjach itd.. długo się wyłącza a często muszę go ręcznie wyłączyć. Wtedy też zazwyczaj pojawia się ten Kernel Panic z załączniku przy odpaleniu.

 

Jeśli mieliście podobną przygodę to będę wdzięczny za pomoc.

 

Moja konf. tak jak w sygnaturze. System Yosemite 10.10.5. SSDT oczywiście jest. W załączniku config, ssdt, i kexty aktualnie używane.

 

Załączony plik  panic.jpg   228,46 KB   0 Ilość pobrań

Załączony plik  Z EFI.zip   237,85 KB   1 Ilość pobrań


OS X ->> Intel i7 4790 + Asus Maximus Vi Hero + Asus Geforce GTX 760 Direct CU II + DDR3 8GB 2400MHz Cl11 + Be quiet! Pure Power L8 CM 630W + Samsung Evo 850 SSD 500gb + TP-LINK TL-WN881ND 






Również z jednym lub większą ilością słów kluczowych: kernel, panic, włączenie, kompa, problem

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych