Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie

Clover nie chce sie zainstalowac

Clover instalacja

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 DJBrejzus

DJBrejzus
  • Members
  • 12 postów

Napisano 16 październik 2016 - 12:09

Czesc. Sory ze nie ma polskich liter ale zaznaczylem zly typ klawiatury na moim hacku. A wiec. Chcialem juz w procesie post-instalacji zainstalowac clovera na dysku. Wszystko ladnie instaluje. Sprawdzam w clover configurator. Partycji efi nie ma. Nie wiem czemu sie nie zainstalowalo. I jeszcze jedno. Moj laptopma rozdzielczosc 1600x900 a na hacku jest max 1024x768. Karta graficzna jest wczytana, bo pokazuje Intel HD Graphics 3000 64mb. I ostatnie juz. W biosie mam ustawione na 512mb integry a pokazuje tylko 64mb. Z gory dzieki za pomoc.



#2 MKjanek32

MKjanek32
  • Moderators
  • 1939 postów
  • LocationMysłakowice / Wrocław

Napisano 23 październik 2016 - 10:10

W taki sposób dużo nie pomożemy. Dopisz listę konfiguracji sprzętu: http://hamac.pl/topi...uracji-sprzętu/


Izerpad2: Lenovo ThinkPad T420 - macOS 10.12.2 | Intel Core i5-2520M 2,5 GHz | 4GB DDR3 | Intel HD 3000 | Intel QM67 | Conexant CX20672 | Broadcom BCM4322 | Intel 82579LM
Wcześniej: Lenovo ThinkPad T61 - Mac OS X 10.6.8 | Intel Core 2 Duo T7300 2 GHz | 2GB DDR2 | GMA X3100 | ICH8-M | SoundMAX AD1984 | Atheros AR5BXB6 | Intel 82566MM
FlagaPL.gif Piszę poprawnie po polsku! | Legacy kext dla kart Atheros | LegacyHDA AD1984






Również z jednym lub większą ilością słów kluczowych: Clover, instalacja

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych