Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie
- - - - -

kext hd 6770


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 lukasknw

lukasknw
  • Members
  • 90 postów

Napisano 03 listopad 2016 - 13:17

Witam mam pytanie wgrywam kext do yosymite dla karty hd 6770 i pokazuje sie w właściwosciach karta seri hd5000 jest akceleracja itd ale jak z 2 razy zrestartuje to ikonki są np czerwone i juz troszke kuleje grafa dodam ze mam phenoma II x4 955 be ,co może być nie tak? wgrywam Kext Wizard



#2 javazlaz

javazlaz
  • Members
  • 1375 postów
  • LocationCzęstochowa

Napisano 03 listopad 2016 - 20:29

Ale jaki kext? Inject ATI na true w Cloverze i po zabawie.


macOS 10.12.5 - Asus Z97-C (v2403) | Core i3-4330 | G.Skill RipjawsX 16GB DDR3 1600MHz CL7 1.5V | Palit GTX 750 Ti StormX OC 2GB | Samsung 850 EVO 250GB | WD Red 1TBIntel I218-V Dell DW1510 | Asus USB-BT400ALC 892 | be quiet! Pure Power L8-300W | SPC HE924v2 | Fractal Design Define R4 Titanium

 

Windows XP Tablet PC Edition 2005 + Windows 10 Pro - HP tc4400 | 945GM | Core 2 Duo T7200 @ 2GHz | 4GB DDR2 667MHz CL5 | GMA950 | TeamGroup L7 Evo 120GB | BCM5753M | Intel 3945ABG | AD1981HD | Wacom Penabled
 
 iPhone SE 16GB Space Gray

Do sprzedania płyta główna: Lenovo ThinkPad T410 | QM57 | NVS3100M 256MB


#3 lukasknw

lukasknw
  • Members
  • 90 postów

Napisano 03 listopad 2016 - 21:09

AMDRadeonX3000.kext -6000 -5000 ,będę w domu to sprawdzę.



#4 lukasknw

lukasknw
  • Members
  • 90 postów

Napisano 03 listopad 2016 - 21:10

a jak mam chameliona to to samo ? inject ati? a GraphicsEnabler=Yes może być?



#5 javazlaz

javazlaz
  • Members
  • 1375 postów
  • LocationCzęstochowa

Napisano 03 listopad 2016 - 22:35

W przypadku Chameleona GraphicsEnabler=Yes


macOS 10.12.5 - Asus Z97-C (v2403) | Core i3-4330 | G.Skill RipjawsX 16GB DDR3 1600MHz CL7 1.5V | Palit GTX 750 Ti StormX OC 2GB | Samsung 850 EVO 250GB | WD Red 1TBIntel I218-V Dell DW1510 | Asus USB-BT400ALC 892 | be quiet! Pure Power L8-300W | SPC HE924v2 | Fractal Design Define R4 Titanium

 

Windows XP Tablet PC Edition 2005 + Windows 10 Pro - HP tc4400 | 945GM | Core 2 Duo T7200 @ 2GHz | 4GB DDR2 667MHz CL5 | GMA950 | TeamGroup L7 Evo 120GB | BCM5753M | Intel 3945ABG | AD1981HD | Wacom Penabled
 
 iPhone SE 16GB Space Gray

Do sprzedania płyta główna: Lenovo ThinkPad T410 | QM57 | NVS3100M 256MB


#6 lukasknw

lukasknw
  • Members
  • 90 postów

Napisano 04 listopad 2016 - 09:05

Przy GraphicsEnabler=Yes zatrzymuje się na połowie paska ładowania.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych