Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie
- - - - -

Problem po zakończeniu pierwszej części instalacji.


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 CycliB

CycliB
  • Members
  • 58 postów

Napisano 21 listopad 2016 - 18:42

Witajcie na wstępie daje config:

Procesor I5 4570

Płyta główna: Gigabyte GA-H87-HD3

Grafika: Geforce GTX 770

 

Dzisiaj próbowałem od nowa postawić system, tym razem El Capitan (Wcześniej Yosemite).

System prosto z App Store, Clover od producenta, podstawowe kexty, wszystko poszło okej, instalacja przeszła gładko do końca pierwszego etapu.

Po zakończeniu pierwszego etapu komputer zrestartował się, natomiast z Boot Menu znikł pendrive w opcji UEFI, oraz dodał się Mac OS X.

Nie mogę kontynuować instalacji gdyż nie widzi partycji UEFI z Cloverem. Podrzucam Screen i proszę o pomoc.

Załączone pliki

  • Załączony plik  12345.jpg   57,37 KB   0 Ilość pobrań


#2 CycliB

CycliB
  • Members
  • 58 postów

Napisano 21 listopad 2016 - 20:37

podrzucam rozwiązanie jeśli ktoś miałby podobny problem http://www.insanelym...rther-problems/



#3 314TeR

314TeR

    Administrator

  • Administrators
  • 16839 postów
  • LocationWarszawa

Napisano 25 listopad 2016 - 01:40

Na usunięcie wpisu Mac OS X się nada, ale nie wykrywania klucza USB nie załatwi... 


ASUS MAXIMUS VII IMPACT | Core i7-4790K | 16GB DDR3 2400 CL10 | GTX 980 Ti | FiiO E10 | OS X Retail via UniBootX Clover

ASUS Z87M-PLUS | Core i5-4590T | 8GB DDR3L 1333 | HD4600 | OS X Retail via UniBootX Cloverbyłe haMac'i: ASUS P5W DH DeluxeASUS P7P55 WS Supercomputer | ASUS P8Z68 Deluxe/GEN3 | ASUS P8Z77-V PRO THUNDERBOLTJak uruchomić na wypasie ALC 882/888/889/1200 | STOP Gigafail | P5W DH Deluxe - perfekcyjny hackintosh | Piszę poprawnie po polsku!

Co daje kalibracja monitora - zobacz jak można poprawić jakość obrazu.

 

Najszybszy hackintosh na świecie za procesorem 12C identyfikujący się jako Mac Pro (Late 2013) wg rankingu Geekbench: 37000 pkt

 

Pomogliśmy Tobie - pomóż nam - przekaż darowiznę na utrzymanie forum.

 


#4 DamiaN666

DamiaN666
  • Members
  • 1 postów

Napisano 17 styczeń 2017 - 11:23

Ma ktoś może jakieś rozwiązanie bo mam podobny problem ? 






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych