Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie
- - - - -

Program wykorzystuje 50% mocy Hacka


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 gruha

gruha
  • Members
  • 47 postów

Napisano 07 grudzień 2016 - 20:48

Witam,

Kilka dni temu zauważyłem dość spory problem, a więc tak:

Hack służy mi do produkcji muzycznej i problem jest tego typu że w DAW we wskaźniku CPU kiedy wyświetlone jest np 66% zużycia CPU to w monitorze aktywności jest pokazane 33%, kiedy zmieniam bufor na większy w DAW jest pokazane zużycie CPU na poziomie 100% a w monitorze aktywności jest to 52% poniżej zdjęcia, zaczynam się obawiać czy coś z moim hackiem przypadkiem nie jest nie tak jak być powinno czy jeszcze jedna opcja którą rozważam to czy nie jest winny tutaj interfejs który jest na USB podczas kiedy na innym forum odnośnie dźwięku doradzano mi używanie interfejsu na Firewire, ale póki co nie mam jak tego sprawdzić teraz ani nie sprawdzę tego w najbliższym czasie niestety.

Doradzano mi również wyłączenie opcji turbo boost w biosie oraz speedstep co również uczyniłem niestety problem występuję nadal.

Prosiłbym o pomoc w temacie

 

419b3f629e13.png

 

353d6e2bacce.png

 

moja konfiguracja :

 

ASUS Z97-C

I-7 4790K BOX

3x8Gb 1600mhz

OCZ CoreX Stream 500W

TOSHIBA 2TB 3.5' 7.2K SATA 6GB/S 

Goodram Iridium pro 240Gb



#2 pablo1975

pablo1975
  • Members
  • 234 postów

Napisano 08 grudzień 2016 - 08:29

DAW cpu performance vs CPU usage - nie ma ze sobą za wiele wspólnego!!!

 



#3 gruha

gruha
  • Members
  • 47 postów

Napisano 08 grudzień 2016 - 10:19

Dzięki chłopie za pomoc kolejny raz.

 

Pozdrawiam






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych