Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie

Dziwne bootowanie chameleona


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 roratoga

roratoga
  • Donator
  • 146 postów

Napisano 29 grudzień 2016 - 20:12

Witam
Każdorazowo bootujac snow leoparda musze potwierdzać uruchamianie systemu
Jak mogę to wyłączyć
Załączam foto problemu

Załączone pliki


Packard Bell LJ65 / Dual-Core CPU T4500@2.30GHz / ICH9M/M-E (VEN_8086&DEV_2929)/ GeForce G210M / Realtek ALC272 (NVIDIA GPU 0b HDMI/DP) / NetLink BCM5784M / Atheros AR5B93 (AR928X)

#2 oswaldini

oswaldini
  • Moderators
  • 10200 postów
  • LocationBrzeszcze / Kraków

Napisano 30 grudzień 2016 - 10:24

Masz włączoną opcję Wait z tego co pamiętam.


MacBook Pro 2012 MD103 15" | i7-3615QM | 8GB RAM | HD4000 + GT650M | Samsung 830 256GB
Hack Gigabyte H81M | i5-4460 | 8GB RAM | HD4600 | 640GB RAID0 Mac + 500GB Win | Raijintek Metis | SFX-L 500W | WiFi
HomeSerwer: HP G7 N54L | 2.2GHz (800-2200Mhz) | 4GB RAM | 2x WD RED 2TB | Synology DSM 6.0.2 @ Jun's bootloader | Time Machine + PLEX + CouchPotato + SickRage + masa innych

iPhone 7 32GB Black
FlagaPL.gif Piszę poprawnie po polsku! | CloverEFI | Nie pomagam na PRIV


#3 roratoga

roratoga
  • Donator
  • 146 postów

Napisano 30 grudzień 2016 - 15:58

Pozazdrościć pamięci
Pomogło dzięki
Packard Bell LJ65 / Dual-Core CPU T4500@2.30GHz / ICH9M/M-E (VEN_8086&DEV_2929)/ GeForce G210M / Realtek ALC272 (NVIDIA GPU 0b HDMI/DP) / NetLink BCM5784M / Atheros AR5B93 (AR928X)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych