Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie
- - - - -

Problem z ładowaniem się instalatora

Osx Pomocy Problem z instalacją Błagam o pomoc

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Maj5001

Maj5001
  • Members
  • 2 postów

Napisano 20 luty 2017 - 22:17

Witam mam problem z instalacją osx 10.10

Gdy już wszystko jest gotowe wybieram opcję instalacji i odpala mi się białe tło z szarym logiem Apple ale nic się nie ładuje czekam od 4h co mam robić błagam o ponoć :(

#2 javazlaz

javazlaz
  • Members
  • 1566 postów
  • LocationCzęstochowa

Napisano 21 luty 2017 - 08:44

Dodaj do parametrów bootowania -v i zrób zdjęcie na czym wisi. A przede wszystkim http://hamac.pl/topi...uracji-sprzętu/

macOS 10.14.1 + Windows 10 Pro - Asus Z97-C (v2403) | Core i3-4330 | G.Skill RipjawsX 16GB DDR3 1600MHz CL7 1.5V | Gigabyte RX 560 Gaming OC 4GB | Samsung 850 EVO 250GB | WD Red 1TB | Intel I218-V | Fenvi FV-T919 | ALC 892 | be quiet! Pure Power L8-300W | SPC HE924v2 | Fractal Design Define R4 Titanium | Dell P2210

iOS 12.1 - iPhone SE 16GB Space Gray

ADM 3.1.3.RHU2 - Asustor AS1002T | 2x WD Red 3TB


#3 Maj5001

Maj5001
  • Members
  • 2 postów

Napisano 21 luty 2017 - 13:40

Dodaj do parametrów bootowania -v i zrób zdjęcie na czym wisi. A przede wszystkim http://hamac.pl/topi...uracji-sprzętu/

Problem jest w tym ze jak wpisze te -v to jest tyle tekstu że nie da rady zrobić zdj...



#4 javazlaz

javazlaz
  • Members
  • 1566 postów
  • LocationCzęstochowa

Napisano 22 luty 2017 - 07:42

Ale skoro zawiesza się na końcu i nie idzie dalej to zrób zdjęcie tego momentu.

macOS 10.14.1 + Windows 10 Pro - Asus Z97-C (v2403) | Core i3-4330 | G.Skill RipjawsX 16GB DDR3 1600MHz CL7 1.5V | Gigabyte RX 560 Gaming OC 4GB | Samsung 850 EVO 250GB | WD Red 1TB | Intel I218-V | Fenvi FV-T919 | ALC 892 | be quiet! Pure Power L8-300W | SPC HE924v2 | Fractal Design Define R4 Titanium | Dell P2210

iOS 12.1 - iPhone SE 16GB Space Gray

ADM 3.1.3.RHU2 - Asustor AS1002T | 2x WD Red 3TB






Również z jednym lub większą ilością słów kluczowych: Osx, Pomocy, Problem z instalacją, Błagam o pomoc

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych