Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie
- - - - -

Odblokowanie z zegarka - problem


Najlepsza odpowiedź alladyn21 , 19 marzec 2017 - 21:13

dla potomnych problem rozwiązany - trzeba też włączyć natychmiastowe wymaganie hasła 

 

odblokowanie dziala tylko podczas uspienia komputera 

 

nie dziala podczas startu od zera

Przejdź do postu


  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 alladyn21

alladyn21
  • Members
  • 147 postów
  • LocationŁódź

Napisano 19 marzec 2017 - 18:17

Hej

 

Panowie/Panie 

 

Mam orginalna karte apple bt i wifi dziala, handoff dziala, w ustawieniach odblokowywanie z zegarka udalo sie włączyć - no ale niestety przy odpaleniu kompa (albo w kazdym innym stanie) w miejscu gdzie powinno odblokowac z zegarka mam tylko pole do wpisania hasla i nic wiecej

 

wylogowalem sie z icloud wszedzie zalogowałem raz jeszcze - nic

resetowałem bt (on off) - nic 

włączałem i wyłączałem odblokowywanie z zegarka - nic

 

Macie jeszczce jakieś pomysły? Może czegoś nie sprawdziłem?

 

pozdrawiam


Z170 ProGaming od Asusa - i5 6600K - 16gb DDR4 - RX480 8GB OC


#2 alladyn21

alladyn21
  • Members
  • 147 postów
  • LocationŁódź

Napisano 19 marzec 2017 - 21:13   Najlepsza odpowiedź

dla potomnych problem rozwiązany - trzeba też włączyć natychmiastowe wymaganie hasła 

 

odblokowanie dziala tylko podczas uspienia komputera 

 

nie dziala podczas startu od zera


Z170 ProGaming od Asusa - i5 6600K - 16gb DDR4 - RX480 8GB OC





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych