Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie
- - - - -

alcatel wm40

wm40

Najlepsza odpowiedź lukasknw , 08 czerwiec 2017 - 14:08

raczej nie potrzebuje BT i mega szybkości głownie zmieniłem modem usb  bo co chwile przerwy były jakieś z netem .więc wole max 100 pln wydac na karte niz 300.

rozwiązane .przeinstalowałem kext lanu i działa 

Przejdź do postu


  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 lukasknw

lukasknw
  • Members
  • 157 postów

Napisano 08 czerwiec 2017 - 11:02

Witam mam problem posiadam ruter lte podłaczony przez usb poniewż niemam narazie wifi :) i oto pytanie, wykrywa jako en2 ale wykrywa jako mobileboardband 2 i nie działa apps store... jest na to jakaś rada?


Nie jestem Polakiem,uczę się pisowni przepraszam za błedy.


#2 314TeR

314TeR

    Administrator

  • Administrators
  • 17664 postów
  • LocationWarszawa

Napisano 08 czerwiec 2017 - 13:04

Musisz mieć poprawnie odpalony choć jeden układ LAN/WIFI - nie musisz nim być połączony do internetu, wystarczy że działa. Jak masz LAN to musi być jako en0, a wifi jako en1.


ASUS MAXIMUS VII IMPACT | Core i7-4790K | 16GB DDR3 2400 CL10 | GTX 980 Ti | FiiO E10 | OS X Retail via UniBootX Clover

ASUS Z87M-PLUS | Core i5-4590T | 8GB DDR3L 1333 | HD4600 | OS X Retail via UniBootX Cloverbyłe haMac'i: ASUS P5W DH DeluxeASUS P7P55 WS Supercomputer | ASUS P8Z68 Deluxe/GEN3 | ASUS P8Z77-V PRO THUNDERBOLTJak uruchomić na wypasie ALC 882/888/889/1200 | STOP Gigafail | P5W DH Deluxe - perfekcyjny hackintosh | Piszę poprawnie po polsku!

Co daje kalibracja monitora - zobacz jak można poprawić jakość obrazu.

 

Najszybszy hackintosh na świecie za procesorem 12C identyfikujący się jako Mac Pro (Late 2013) wg rankingu Geekbench: 37000 pkt

 

Pomogliśmy Tobie - pomóż nam - przekaż darowiznę na utrzymanie forum.

 


#3 lukasknw

lukasknw
  • Members
  • 157 postów

Napisano 08 czerwiec 2017 - 13:26

mam eternity jako en0 miałem modem usb na ktorym pracowałem i było wykrywane jako adapter ethernety en1 i działało wszystko a jak podłaczyłem router lte przez usb to własnie tak jak opisałem

dd88252a6af3f.png.html


Nie jestem Polakiem,uczę się pisowni przepraszam za błedy.


#4 314TeR

314TeR

    Administrator

  • Administrators
  • 17664 postów
  • LocationWarszawa

Napisano 08 czerwiec 2017 - 13:29

To może pokaż co to za błąd z appstore? 


ASUS MAXIMUS VII IMPACT | Core i7-4790K | 16GB DDR3 2400 CL10 | GTX 980 Ti | FiiO E10 | OS X Retail via UniBootX Clover

ASUS Z87M-PLUS | Core i5-4590T | 8GB DDR3L 1333 | HD4600 | OS X Retail via UniBootX Cloverbyłe haMac'i: ASUS P5W DH DeluxeASUS P7P55 WS Supercomputer | ASUS P8Z68 Deluxe/GEN3 | ASUS P8Z77-V PRO THUNDERBOLTJak uruchomić na wypasie ALC 882/888/889/1200 | STOP Gigafail | P5W DH Deluxe - perfekcyjny hackintosh | Piszę poprawnie po polsku!

Co daje kalibracja monitora - zobacz jak można poprawić jakość obrazu.

 

Najszybszy hackintosh na świecie za procesorem 12C identyfikujący się jako Mac Pro (Late 2013) wg rankingu Geekbench: 37000 pkt

 

Pomogliśmy Tobie - pomóż nam - przekaż darowiznę na utrzymanie forum.

 


#5 lukasknw

lukasknw
  • Members
  • 157 postów

Napisano 08 czerwiec 2017 - 13:35

5e6227f96a733.png.html.  ,a jak mam modem usb podłączony to działa ,ale tam 3g wieć mnie wkurza a tu lte wiem zeby karte kupic wifi ,ale jak narazie chciałem tak 


Nie jestem Polakiem,uczę się pisowni przepraszam za błedy.


#6 314TeR

314TeR

    Administrator

  • Administrators
  • 17664 postów
  • LocationWarszawa

Napisano 08 czerwiec 2017 - 13:40

Nie mam pojęcia skąd ten błąd.

 

PS Na forum obowiązują zasady piswoni języka polskiego, zastosuj się do nich i popraw swoje wypowiedzi tak aby nie odrzucały od czytania. 


ASUS MAXIMUS VII IMPACT | Core i7-4790K | 16GB DDR3 2400 CL10 | GTX 980 Ti | FiiO E10 | OS X Retail via UniBootX Clover

ASUS Z87M-PLUS | Core i5-4590T | 8GB DDR3L 1333 | HD4600 | OS X Retail via UniBootX Cloverbyłe haMac'i: ASUS P5W DH DeluxeASUS P7P55 WS Supercomputer | ASUS P8Z68 Deluxe/GEN3 | ASUS P8Z77-V PRO THUNDERBOLTJak uruchomić na wypasie ALC 882/888/889/1200 | STOP Gigafail | P5W DH Deluxe - perfekcyjny hackintosh | Piszę poprawnie po polsku!

Co daje kalibracja monitora - zobacz jak można poprawić jakość obrazu.

 

Najszybszy hackintosh na świecie za procesorem 12C identyfikujący się jako Mac Pro (Late 2013) wg rankingu Geekbench: 37000 pkt

 

Pomogliśmy Tobie - pomóż nam - przekaż darowiznę na utrzymanie forum.

 


#7 lukasknw

lukasknw
  • Members
  • 157 postów

Napisano 08 czerwiec 2017 - 13:42

dopiero od 6 lat mieszkam w Polsce i ciężko mi składniowo pisać.a jakaś karta na wifi pci lub usb polecisz do 100 pln?


Nie jestem Polakiem,uczę się pisowni przepraszam za błedy.


#8 314TeR

314TeR

    Administrator

  • Administrators
  • 17664 postów
  • LocationWarszawa

Napisano 08 czerwiec 2017 - 14:04

Najlepsze obecnie dostępne WIFI z BT dla macOS: 

http://hamac.pl/topi...rawdzony-model/


ASUS MAXIMUS VII IMPACT | Core i7-4790K | 16GB DDR3 2400 CL10 | GTX 980 Ti | FiiO E10 | OS X Retail via UniBootX Clover

ASUS Z87M-PLUS | Core i5-4590T | 8GB DDR3L 1333 | HD4600 | OS X Retail via UniBootX Cloverbyłe haMac'i: ASUS P5W DH DeluxeASUS P7P55 WS Supercomputer | ASUS P8Z68 Deluxe/GEN3 | ASUS P8Z77-V PRO THUNDERBOLTJak uruchomić na wypasie ALC 882/888/889/1200 | STOP Gigafail | P5W DH Deluxe - perfekcyjny hackintosh | Piszę poprawnie po polsku!

Co daje kalibracja monitora - zobacz jak można poprawić jakość obrazu.

 

Najszybszy hackintosh na świecie za procesorem 12C identyfikujący się jako Mac Pro (Late 2013) wg rankingu Geekbench: 37000 pkt

 

Pomogliśmy Tobie - pomóż nam - przekaż darowiznę na utrzymanie forum.

 


#9 lukasknw

lukasknw
  • Members
  • 157 postów

Napisano 08 czerwiec 2017 - 14:08   Najlepsza odpowiedź

raczej nie potrzebuje BT i mega szybkości głownie zmieniłem modem usb  bo co chwile przerwy były jakieś z netem .więc wole max 100 pln wydac na karte niz 300.

rozwiązane .przeinstalowałem kext lanu i działa 


Nie jestem Polakiem,uczę się pisowni przepraszam za błedy.





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych