Skocz do zawartości

haMac.pl używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tę wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuję użycie cookie

Zdjęcie

Parallers desktop I Hamaczek


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 piodes

piodes
  • Members
  • 40 postów

Napisano 25 luty 2019 - 17:49

Witajcie próbowałem zainstalować Parallersa na moim Hamaczku - sama instalacja nic trudnego, ale gdy próbuje uruchomić Parallersa on importuje/zczytuje dane z zainstalowanym już na drugim dysku Windowsem 10 jako Boot Camp po czym wyskakuje mi informacja "Maszyna wirtualna "Mój Boot Camp" została uruchomiona ponownie". I nic nie idzie zrobić z tym problemem - ktoś coś? nie chce instalować Windy na nowo skoro już jest, a poza tym mam już tam skonfigurowane środowisko do pracy.

 

Dzięki za pomoc - pozdrówka

 

Dzięki za pomoc - pozdrówka

Załączone pliki



#2 BrT

BrT
  • Donator
  • 402 postów
  • LocationGorlice

Napisano 26 luty 2019 - 07:59

Spróbuj odpalić windowsa i zamknąć system poprawnie.

Ma MacBooku tak miałem jak Windows był uśpiony albo nie chciało mi się czekać i waliłem hard reset to potem był problem z włączeniem w parallels.
Asus Z97 Pro Gamer i5-4670k@4,3 GHz 8GB DDR3 2000 MHz FusionDrive (Samsung 850 Evo + Seagate ST1000DM003) GTX960 Strix
MacBook Air 13,3" Early 2014 macOS 10.13.5 | MacBook Pro 15,4" MD103 macOS 10.14
Dell Optiplex 760 RAID10 (4 x WD Black 1 TB) Homebridge macOS Server 10.12.6
iPhone 6 Plus Silver + Apple Watch Series 3
Apple TV 4k

#3 piodes

piodes
  • Members
  • 40 postów

Napisano 26 luty 2019 - 19:29

Niestety nic z tego ....






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych