Jump to content

zakino

Members
  • Content Count

    104
  • Joined

  • Last visited

  1. Nie [ Dodano: 2012-10-29, 17:38 ] Super wiedzac,ze po aktualizacji na 2 partycji mialem nadal wifi ,postanowilem zrobi to samo na 1... tyle,ze z odwrotnym rezultatem xD [ Dodano: 2012-10-29, 18:14 ] + jeszcze dziwniejsze. W ioregistry nie mam stanow a w istat 55 stopni oba Cpu
  2. Dobra . Wszystko ładnie ruszyło . Tylko pytanie,lepiej korzystac kiedy jest AICPMVers i GPUPLimit 0x0 a CPUPLimit jest 0x8 i mam wrazenie,ze zamula a o ogladaniu filmikow np na YT mozna pomarzyc poniewaz rowniez zamulaja czy kiedy niema tych stanow i wszystko ladnie smiga tylko wiatraczki halasuja mocniej?
  3. To może masz MacBooka, tylko o tym nie wiesz? haha mialem na mysli kexty. wszystko idzie z unibootx ;x
  4. hmmm nic nie mam wgrane . Tzn na 1 partycji mam Liona a na 2 partycji zainstalowalem liona 10.7 przez unibootx 1.4 i aktualizacja (tak jak w poradniku) . Na 1 partycji nie robilem aktualizacji bo nie pamietam przy ktore aktu przestaje mi dzialac wifi.
  5. Witam. Mam problem poniewaz podczas aktualizacji wystepuje KP. Niewazne czy aktualizacja jest do 10.7.2/3/4 . 10.7.1 przeszlo bez problemu. Nie mam pojecia jak rozwiazac ten problem. Macie moze jakies pomysly ? Zalaczam zdjecie z KP. Pozdrawiam
  6. Witam. Co zrobic jesli po aktualizacji do 10.7.4 karta jest niewykrywalna ? NA SL oraz 10.7 i chyba 10.7.2 wszystko bylo cacy?
  7. Witam. Postanowilem zmienic SL na Liona sformatowalem partycje z SL i zainstalowalem Liona . DSDT wygenerowane,kexty wgrane ale nadal nie mam wspisow w IORegistryExplorer. Smbios ustawiony na MB white 2.1 /3.1 W SL dzialalo normalnie . Jakies pomysly? Dysk jest na usb ale to chyba nic nie zmienia.
  8. Nie wiem czy wydajny czy nie ale sadze,ze nie . http://dyski.cdrinfo.pl/benchmark/Toshiba-MK2035GSS-29/ Czyzby porownywalnie bedzie na usb ? Na inny dysk tez nie reaguje. Proszę zapoznać się z regulaminem forum!
  9. Podlaczylem dysk pod kompa PC przez SATA i widzi go nawet dochodzi do wyboru lion/snow leopard . W takim razie siadlo chyba zlacze od dysku w lapku. Pomyslalem,ze mozna przez usb botowac (warto)? . Droga to moze byc naprawa zlacza?
  10. Wiem. Tylko,ze to nic nie daje ponieważ zatrzymuje się na biosie i nie rusza dalej.
  11. jak wyjme dysk to mam tylko dvd i lan. Dysku nie ma...
  12. NIe uruchomie bo sie zatnie przy kliknieciu F12 tak samo jak przy F2 . Rusza dalej tylko jak nie ma dysku. Nawet nie moge zmienic priorytetu botowania z wlozonym dyskiem.
  13. Jak wyjme dysk to botuje sie z np live cd pisalem o tym wczesniej.
  14. Zawzieta bestia xD 40 min i nic . Ehhh...
  15. Tylko jak się dobrać do zworki w tym lapku... . [ Dodano: 2012-10-07, 13:36 ] A nie mogę w biosie ponieważ zatrzymuje się na Entering Setup.please wait ... .
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.