Jump to content

knara

Donator
  • Content Count

    144
  • Joined

  • Last visited

Profile Information

  • Gender
    Not Telling
  • Location:
    Werl Germany
  • Interests
    sport,komputery
  1. Clover z dysku nie był do ruszenia, pomogło dopiero: - usunięcie wszystkich partycji - utworzenie nowych partycji - odzyskanie systemu z backup-u - wrzucenie Clovera do EFI jak na razie wszystko śmiga. Dziękuję za wszystkie sugestie.
  2. To komp od mojej córki płyta Intela DH77EB a nie MSI. Właśnie do tego przysiadłem robię pierw backup a potem zobaczę co z tego wszystkiego wyniknie.
  3. Aktualizacja Windows była robiona, ale pliki i katalogi na Partycji EFI na 100% się zgadzają, nawet instalowałem Clovera na nowo i nic. Podejrzewam że to może coś z partycjowaniem dysku tylko jak to sprawdzić?
  4. Tak, mam dwa dyski pierwszy SSD z Sierra i Cloverem i drugi HDD z Windowsem. Jak przestawie botowanie na HDD Windows startuje bez problemu jeśli wybiorę SSD nawet menu Clovera się nie wyświetla. Może to coś z partycja rozruchowa dysku gdzie siedzi Clover. Czy da się to jakoś sprawdzić, ewentualnie naprawić?
  5. Tak jest wszystko ok. Jak uruchomię Sierre za pomocą clovera z USB i zamontuje partycje EFI z dysku startowego SSD widzę że wszystkie pliki i katalogi clovera się tam znajdują.
  6. Po włączeniu kompa Dysk SSD z Cloverem w EFI nie startuje jest tylko czarny ekran. Jak wyżej pisałem Clover z USB startuje i uruchamia system.
  7. Po aktualizacji z 10.13.5 na 10.13.6 Clover w EFI rozruch UEFI przestał nagle bootować. Ponowna instalacja Clovera nic nie przynosi. System startuje tylko z Cloverem na USB. Co może być przyczyną?
  8. knara

    Kernel Panic

    Czyli zostawiam SMUUID, SerialNumber oraz ProductName resztę wykasować?
  9. knara

    Kernel Panic

    Które zbędne rzeczy masz na myśli?
  10. knara

    Kernel Panic

    kexty i clover aktualne
  11. knara

    Kernel Panic

    CPU pm dziala pozostale poprawki wprowadzone, ale niestety nie rozwiazwiazuje to problemu
  12. knara

    Kernel Panic

    AppleIntelCPUPM caly czas odhaczony oto moj config
  13. knara

    Kernel Panic

    witam, system startuje normalnie jednak jak wlacze systemdiagnose po chwili komp sie zawiesza. Po ponownym uruchomieniu otrzymuje komunikat o bledzie ( Kernel Extensions in backtrace: com.apple.iokit.IOReportFamily(47.0)[5F165AE5-F4F2-3415-857C-34F2462A730E]@0xffffff7f8d95c000->0xffffff7f8d962fff). Podajcie prosze jakies sugestie z czym to moze byc zwiazane.
  14. Ja osobiście używałem Firefox z wtyczką netflix 1080p. Jednak kilka dni temu zaczęło wywalać błąd. Usunięcie wtyczki rozwiązało problem.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.