Jump to content

Bryk

Members
  • Content Count

    67
  • Joined

  • Last visited

  1. 1. Jeśli używasz multibesta to pewnie Cię wygonią na forum które to wspiera 2. Z tego co wiem to akceleracja nie działa przy exporcie tylko podczas edycji wideo na timeline czy jak się to zwie - jak coś to poprawcie mnie
  2. Druga sprawa na nvidia i intel obojętnie której coś mi system frezuje więc w tej chwili muszę się zająć tym problemem.
  3. Normalnie inject intel i ig-platform-id 0x59120003 . Tylko jak do tej pory musiałem nvidie wywalić fizycznie z budy. Pozwolę sobie zapodać linka do podobnej konfguracji http://www.insanelymac.com/forum/topic/328819-hs-on-8700k-coffee-lake/ aha monitor znaczy w sumie tv mam podpięty pod obie karty więc pilotem przełączam sobie porty hdmi
  4. Wiem że działa lecz nie do końca jak powinien , znaczy po sleep brak akceleracji czy jakoś tak i trzeba się wylogować aby normalnie karta działała. Druga sprawa to że z tego co widzę imovie ma akceleracje do kodowania na intelu a na nv nie. Nie gram na osx więc wole jednak intela no ale przecież nie będę wyciągał karty z budy ....
  5. Witam. Czy można wyłączyć kartę nvidia tak aby osx startował na intelu a windows na nvidia bez fizycznego wyciągania karty ? Płyta Gigabyte z370 i5-8400 i GTX 1060
  6. Witam. Jak w temacie co bym nie zrobił ta cholera instaluje tylko w tym formacie a dysk wcześniej robie w hfs+ . Czy możliwe że to wina tego że płyta chyba nie obsługuje natywnego zapisu nvram ?
  7. A TL-WN881ND nie chodzi ? Coś gdzieś czytałem że niby odpali po modyfikacji kexta no ale ... Szukam najtańszej karty gdyż wifi nie jest mi potrzebne mam eth.
  8. Witam. Jak w temacie poszukuje coś najtańszego aby działała lokalizacja w osx. Chyba że jest jakiś myk aby ją uruchomić bez wifi ,nie wiem czy jest potrzebna karta czy nie. Nie działa mi lokalizacja w np mapach a w pogodzie już jest ok a o ile pamiętam w starszym pc miałem TP-WnD4800 i było ok.
  9. Commander One - świetne narzędzie , problem w tym że po 15 dniach wyłączają się dodatki typu połączenie z androidem i trzeba zapłacić około 130 zł aby mieć wersje pro
  10. A co z sterownikami nvidia ? Nie mogę zbytnio odpalić gtx970 ... a i wysiadł ethernet .. pewnie trzeba jeszcze poczekać.
  11. Android File Transfer u mnie działa dobrze z Samsungiem S6
  12. Bryk

    Problem z 892

    Coś mi się wydaje że ta na tej płycie nie uruchomie pokładówki . Po dodaniu EAPDFix znowu kp systemu. Testowałem wszystkie injecty od 1-7 dźwięk był bardzo cichy ale po podgłośnieniu na max wszystkiego . Szkoda że w tym U5 nie można zbostować słuchawek jak pod windows - jest sporo głosniej. Dzięki za pomoc.
  13. Bryk

    Problem z 892

    Poprawka. Po podgłośnieniu poziomu głośności oraz głośniczków na maxa stwierdzam że słychać dźwięk lecz tak minumum. Dalej się głowie co zrobić aby wystartować z parametrem fixhda_8000 gdyż zawsze następuje kp systemu.
  14. Witam. Używałem wcześniej asus xonar u5 na usb więc się nie bawiłem w audio na płycie ale widzę pod windows że słuchawki mocniej grają na integrze niż na tym xonarze więc próbuję to ogarnąć. Płyta: Asus Z97-A-USB31 CPU: Intel Core i7-4790K GPU: Palit GTX 970 4 GB Audio: Realtek ALC892 w Clover inject 7 config https://pastebin.com/eTtuR970 W linkach okienko z ustawień audio oraz lista kextów Niby wyświetla wyjścia audio nawet zmienia wyjście po podłączeniu słuchawek do przedniego panelu ale dźwięku nie ma. A jeszcze jedno po dodaniu potrzebnego FixHDA_8000. w clover następuje kp systemu zaraz przy starcie więc jestem w kropce. audio dump.tiff kext list.tiff
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.