Jump to content

bartulasdtv

Members
  • Posts

    100
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by bartulasdtv

  1. Upgrejdowałem komputer, zmieniając procek na i5-3570K. I teraz mam tak jak na screenach poniżej, trzeba coś jeszcze zmieniać? W Clover?
  2. Doświadczeń nie mam żadnych, ale jestem ciekaw Twoich spostrzeżeń. Zwłaszcza jeśli chodzi o te "plusy" Jak zabrać się za budowę bootowalnego pendrive? jakiś manual by się przydał po polsku.
  3. A będzie konieczność zmiany SMBIOS ?
  4. Zastanawiam się nad włożeniem i5-3570K, tam jest HD Graphics 4000. Pomoże to ?
  5. Ale lubi się posypać cały ten exFat
  6. Ponieważ jest już finalna wersja OS X Catalina, chciałbym zapytać czy już ktoś aktualizował?
  7. Mam zagwozdkę, chyba coś muszę jeszcze poprawić, a nie wiem od czego zacząć. Wygląda, że coś jest nie tak jeszcze z dekodowaniem h264.
  8. Podmontuj EFI za pomocą np Clover Configurator
  9. Da się ukryć, uruchom Clover Configurator i w sekcji GUI masz okienko Hide Volume, tam dopisujesz te partycje których nie chcesz widziec
  10. Bez WEG ciemność na wszystkich złączach.
  11. Ten HD 7770 jest od Asusa, według specyfikacji ma : DVI, DVI/VGA, HDMI, DisplayPort. na razie jadę na protezie, ale pewnie przetestuję też Twoje rozwiązanie.
  12. Monitor Samsung SyncMaster S22B300, a kable dwa próbowałem, bez efektów.
  13. Sprawa ogarnięta. Zrobiłem protezę. Z DisplayPort - > (przejściówka do HDMI) -> (kabel HDMI-DVI) -> Monitor A TV HDMI ->HDMI Wciąż mnie zastanawia, czemu DVI -> DVI nie bangla.
  14. Sytuacja się posunęła do przodu. Nowy HD 7770 ruszył ale tylko po HDMI, byłem już nieco zrezygnowany, ale coś mnie podkusiło i podpiąłem TV pod niego i okazało się, że wszystko ok. Na tę chwilę mam sytuację taką: Komp spięty po DVI z monitorem= ciemność. Komp spięty kablem HDMI - DVI z monitorem- pracuje poprawnie. Cholernie zależy mi na możliwości spięcia zarówno kompa z monitorem jak i z TV. Miałem chwilowo dla testów przejściówkę Display <-> DVI ale przy tym rozwiązaniu w ogóle monitor nie wystartował, nawet z poziomu BIOS, miałem info żeby sprawdzić czy kabel wpięty, więc podejrzewam, że przejściówka zrąbana Ma ktoś jakiś pomysł jak zmusić to cholerne DVI do współpracy? A jak nie to może jakiś spliter HDMI ?
  15. Pisałem kilka wpisów powyżej, że bootowanie ustawione jest na UEFI. ( do wyboru jest UEFI , UEFI + Legacy) w biosie nie ma/ nie znalazłem opcji CSM disable.
  16. Przyjechała kolejna i 7770 i sytuacja analogiczna, kiedy ma się pojawić ekran z hasłem wskakuje czarny ekran. Gdzie szukać przyczyny?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.