Jump to content

Kizior

Members
  • Content Count

    5
  • Joined

  • Last visited

Profile Information

  • Gender
    Male
  • Location:
    Warszawa
  • Interests
    fotografia, sport, modelarstwo kolejowe, muzyka
  1. Już poradziłem sobie z instalacją - zbyt mocno sponiewierany był port USB w obudowie, a ponadto powypinałem wszystkie zbędne urządzenia z USB (głównie dyski) i poszło! Teraz walczę z driverami (Nvidia i ALC1150).
  2. Miałem chwilowy mechaniczny kłopot z portem USB i stąd nie widać było "Base System Install", ale teraz po uruchomieniu instalacji pojawia się komunikat: "OsxAptioFix2Drv: Starting overrides for \System\Library\CoreServices\boot.efi Using reloc block: no, hibernate wake: no", po tym szereg "+" i... restart. W załączeniu kolejny preboot z widocznym już dyskiem instalacyjnym, pozdrawiam. preboot_log.txt
  3. Rozumiem, że przygotować HD pod OSX nie mogę z poziomu instalatora OS lecz wcześniej?
  4. Oto mój preboot: 0:100 0:100 MemLog inited, TSC freq: 4008547680 0:100 0:000 MemLog was calibrated without ACPI PM Timer: ACPI I/O space is not enabled. 0:100 0:000 0:100 0:000 Now is 10.2.2017, 14:31:1 (GMT) 0:100 0:000 Starting Clover revision: 3974 on American Megatrends EFI 0:100 0:000 Build with: [Args: -D NO_GRUB_DRIVERS_EMBEDDED | -D NO_GRUB_DRIVERS_EMBEDDED -D USE_LOW_EBDA -a X64 -b RELEASE -t XCODE5 -n 5 | OS: 10.12.3 | XCODE: 8.2.1] 0:100 0:000 SelfDevicePath=PciRoot(0x0)\Pci(0x14,0x0)\USB(0x13,0x0)\HD(1,MBR,0x00000000,0x2,0x1EBBFE) @BA43DB98 0:100 0:000 SelfDirPath = \EFI\BOOT 0:100 0:000 === [ Get Smbios ] ======================================== 0:100 0:000 Type 16 Index = 0 0:100 0:000 Total Memory Slots Count = 4 0:100 0:000 Type 17 Index = 0 0:100 0:000 Ignoring insane frequency value 0MHz 0:100 0:000 SmbiosTable.Type17->Speed = 0MHz 0:100 0:000 SmbiosTable.Type17->Size = 0MB 0:100 0:000 SmbiosTable.Type17->Bank/Device = BANK 0 ChannelA-DIMM0 0:100 0:000 SmbiosTable.Type17->Vendor = <null string> 0:100 0:000 SmbiosTable.Type17->SerialNumber = <null string> 0:100 0:000 SmbiosTable.Type17->PartNumber = <null string> 0:100 0:000 Type 17 Index = 1 0:100 0:000 SmbiosTable.Type17->Speed = 2133MHz 0:100 0:000 SmbiosTable.Type17->Size = 8192MB 0:100 0:000 SmbiosTable.Type17->Bank/Device = BANK 1 ChannelA-DIMM1 0:100 0:000 SmbiosTable.Type17->Vendor = 029E 0:100 0:000 SmbiosTable.Type17->SerialNumber = 00000000 0:100 0:000 SmbiosTable.Type17->PartNumber = CMK16GX4M2A2400C14 0:100 0:000 Type 17 Index = 2 0:100 0:000 Ignoring insane frequency value 0MHz 0:100 0:000 SmbiosTable.Type17->Speed = 0MHz 0:100 0:000 SmbiosTable.Type17->Size = 0MB 0:100 0:000 SmbiosTable.Type17->Bank/Device = BANK 2 ChannelB-DIMM0 0:100 0:000 SmbiosTable.Type17->Vendor = <null string> 0:100 0:000 SmbiosTable.Type17->SerialNumber = <null string> 0:100 0:000 SmbiosTable.Type17->PartNumber = <null string> 0:100 0:000 Type 17 Index = 3 0:100 0:000 SmbiosTable.Type17->Speed = 2133MHz 0:100 0:000 SmbiosTable.Type17->Size = 8192MB 0:100 0:000 SmbiosTable.Type17->Bank/Device = BANK 3 ChannelB-DIMM1 0:100 0:000 SmbiosTable.Type17->Vendor = 029E 0:100 0:000 SmbiosTable.Type17->SerialNumber = 00000000 0:100 0:000 SmbiosTable.Type17->PartNumber = CMK16GX4M2A2400C14 0:100 0:000 Boot status=0 0:100 0:000 Running on: 'Z170X-Gaming 5' with board 'Z170X-Gaming 5' 0:100 0:000 === [ GetCPUProperties ] ================================== 0:100 0:000 CPU Vendor = 756E6547 Model=506E3 0:100 0:000 The CPU supported SSE4.1 0:100 0:000 got cores from CPUID_1 = 0 0:100 0:000 The CPU supported turbo 0:100 0:000 BrandString = Intel® Core i7-6700K CPU @ 4.00GHz 0:100 0:000 TSC/CCC Information Leaf: 0:100 0:000 numerator : 334 0:100 0:000 denominator : 2 0:100 0:000 Calibrated ARTFrequency: 24003279 0:100 0:000 MSR 0xE2 before patch 1E008006 0:100 0:000 MSR 0xE2 is locked, PM patches will be turned on 0:100 0:000 MSR 0xE4 00031814 0:100 0:000 MSR 0xCE 00080838_F1012800 0:100 0:000 non-usable FLEX_RATIO = F0000 0:100 0:000 corrected FLEX_RATIO = E0000 0:100 0:000 FSBFrequency=100MHz DMIvalue=100000kHz 0:100 0:000 Corrected FSBFrequency=100MHz 0:100 0:000 Vendor/Model/Stepping: 0x756E6547/0x5E/0x3 0:100 0:000 Family/ExtFamily: 0x6/0x0 0:100 0:000 MaxDiv/MinDiv: 40.0/8 0:100 0:000 Turbo: 40/40/40/42 0:100 0:000 Features: 0xBFEBFBFF 0:100 0:000 Threads: 8 0:100 0:000 Cores: 4 0:100 0:000 FSB: 100 MHz 0:100 0:000 CPU: 4000 MHz 0:100 0:000 TSC: 4000 MHz 0:100 0:000 PIS: 400 MHz 0:100 0:000 === [ GetDevices ] ======================================== 0:100 0:000 PCI (00|00:00.00) : 8086 191F class=060000 0:100 0:000 PCI (00|00:01.00) : 8086 1901 class=060400 0:100 0:000 PCI (00|01:00.00) : 10DE 13C2 class=030000 0:100 0:000 - GFX: Model=Asus GeForce GTX 970 family 124 (Nvidia) 0:100 0:000 PCI (00|01:00.01) : 10DE 0FBB class=040300 0:100 0:000 - HDMI Audio: 0:100 0:000 PCI (00|00:14.00) : 8086 A12F class=0C0330 0:100 0:000 PCI (00|00:16.00) : 8086 A13A class=078000 0:100 0:000 PCI (00|00:17.00) : 8086 A102 class=010601 0:100 0:000 PCI (00|00:1B.00) : 8086 A167 class=060400 0:100 0:000 PCI (00|00:1B.02) : 8086 A169 class=060400 0:100 0:000 PCI (00|00:1B.03) : 8086 A16A class=060400 0:100 0:000 PCI (00|04:00.00) : 104C 823E class=060400 0:100 0:000 PCI (00|05:00.00) : 104C 823F class=0C0010 0:100 0:000 PCI (00|00:1C.00) : 8086 A110 class=060400 0:100 0:000 PCI (00|06:00.00) : 8086 1578 class=060400 0:100 0:000 PCI (00|07:00.00) : 8086 1578 class=060400 0:100 0:000 PCI (00|07:01.00) : 8086 1578 class=060400 0:100 0:000 PCI (00|07:02.00) : 8086 1578 class=060400 0:100 0:000 PCI (00|0A:00.00) : 8086 15B6 class=0C0330 0:100 0:000 PCI (00|07:04.00) : 8086 1578 class=060400 0:100 0:000 PCI (00|00:1C.03) : 8086 A113 class=060400 0:100 0:000 PCI (00|00:1C.05) : 8086 A115 class=060400 0:100 0:000 PCI (00|0D:00.00) : 1969 E091 class=020000 0:100 0:000 - LAN: 0 Vendor=Atheros 0:100 0:000 PCI (00|00:1C.06) : 8086 A116 class=060400 0:100 0:000 PCI (00|00:1C.07) : 8086 A117 class=060400 0:100 0:000 PCI (00|00:1D.00) : 8086 A118 class=060400 0:100 0:000 PCI (00|00:1F.00) : 8086 A145 class=060100 0:100 0:000 PCI (00|00:1F.02) : 8086 A121 class=058000 0:100 0:000 PCI (00|00:1F.03) : 8086 A170 class=040300 0:100 0:000 PCI (00|00:1F.04) : 8086 A123 class=0C0500 0:100 0:000 PCI (00|00:1F.06) : 8086 15B8 class=020000 0:100 0:000 - LAN: 1 Vendor=Intel 0:100 0:000 === [ GetDefaultSettings ] ================================ 0:100 0:000 Clover load options size = 0 bytes 0:104 0:003 EFI\CLOVER\OEM\Z170X-Gaming 5\config.plist loaded: Success 0:104 0:000 === [ GetListOfThemes ] =================================== 0:106 0:001 - [00]: embedded 0:106 0:000 - [00]: random 0:107 0:001 - [00]: bootcamp 0:109 0:002 - [01]: metal 0:111 0:001 === [ Found config plists ] =============================== 0:111 0:000 - config.plist 0:111 0:000 === [ GetEarlyUserSettings ] ============================== 0:111 0:000 timeout set to 10 0:111 0:000 Custom boot CUSTOM_BOOT_DISABLED (0x0) 0:111 0:000 ForceKextsToLoad: 1 requested 0:111 0:000 - [0]: System\Library\Extensions\IONetworkingFamily.kext 0:111 0:000 KextsToPatch: 8 requested 0:111 0:000 - [00]: IOAHCIBlockStorage (TRIMM Enabler) :: BinPatch :: data len: 10 0:111 0:000 - [01]: com.apple.driver.usb.AppleUSBXHCIPCI (change 15 port limit to 26 in XHCI kext (100-series)) :: MatchOS: 10.11.x :: BinPatch :: data len: 7 0:111 0:000 - [02]: com.apple.driver.usb.AppleUSBXHCIPCI (change 15 port limit to 26 in XHCI kext (100-series)) :: MatchOS: 10.12.x :: BinPatch :: data len: 7 0:111 0:000 - [03]: AppleGraphicsDevicePolicy (Brumbaer's GDP Patch 1) :: patch disabled, skipped 0:111 0:000 - [04]: AppleGraphicsDevicePolicy (Brumbaer's GDP Patch 2) :: patch disabled, skipped 0:111 0:000 - [05]: AppleGraphicsDevicePolicy (Brumbaer's GDP Patch 3) :: patch disabled, skipped 0:111 0:000 - [06]: AppleGraphicsDevicePolicy (Brumbaer's GDP Patch 4) :: patch disabled, skipped 0:111 0:000 - [07]: AppleGraphicsDevicePolicy (Brumbaer's GDP Patch 5) :: patch disabled, skipped 0:111 0:000 Default theme: bootcamp 0:111 0:000 Error in Early settings0: Not Found 0:111 0:000 === [ LoadDrivers ] ======================================= 0:112 0:001 Loading AppleImageCodec-64.efi status=Success 0:113 0:000 Loading AppleKeyAggregator-64.efi status=Success 0:115 0:002 Loading AppleUITheme-64.efi status=Success 0:118 0:002 Loading FirmwareVolume-64.efi status=Success 0:120 0:002 Loading OsxFatBinaryDrv-64.efi status=Success 0:122 0:002 Loading SMCHelper-64.efi status=Success 0:124 0:002 Loading VBoxHfs-64.efi status=Success 0:126 0:002 - driver needs connecting 0:126 0:000 Loading Fat-64.efi status=Success 0:128 0:002 - driver needs connecting 0:128 0:000 Loading OsxAptioFix2Drv-64.efi status=Success 0:130 0:002 2 drivers needs connecting ... 0:130 0:000 PlatformDriverOverrideProtocol->GetDriver overriden 0:130 0:000 Searching for invalid DiskIo BY_DRIVER connects: not found, all ok 0:376 0:246 === [ InitScreen ] ======================================== 0:376 0:000 SetMaxResolution: found best mode 5: 1920x1200 0:596 0:219 Video mode change to mode #5: Success 0:596 0:000 - set 0:596 0:000 Console modes reported: 5, available modes: 0:596 0:000 - [01]: 80x25 (current mode) 0:596 0:000 - [02]: 80x50 0:596 0:000 - [03]: 100x31 0:596 0:000 - [04]: 127x33 0:596 0:000 - [05]: 100x60 0:596 0:000 reinit: self device path=PciRoot(0x0)\Pci(0x14,0x0)\USB(0x13,0x0)\HD(1,MBR,0x00000000,0x2,0x1EBBFE) 0:596 0:000 Using embedded font: Success 0:597 0:000 === [ GetMacAddress ] ===================================== 0:597 0:000 === [ ScanSPD ] =========================================== 0:597 0:000 SMBus device : 8086 A123 class=0C0500 status=Success 0:597 0:000 SMBus CmdReg: 0x1 0:597 0:000 Scanning SMBus [8086:A123], mmio: 0xEF54A004, ioport: 0xF000, hostc: 0x11 0:597 0:000 Slots to scan [8]... 0:598 0:000 SPD[1]: Type 12 @0x51 0:616 0:017 XMP Profile1: 7*125 -42 ns 0:616 0:000 Found module with XMP version 2.0 0:616 0:000 DDR speed 2132MHz 0:616 0:000 Slot: 1 Type 26 8192MB 2132MHz Vendor=Corsair PartNo=CMK16GX4M2A2400C14 SerialNo=0000000000000000 0:617 0:000 SPD[3]: Type 12 @0x53 0:634 0:017 XMP Profile1: 7*125 -42 ns 0:634 0:000 Found module with XMP version 2.0 0:634 0:000 DDR speed 2132MHz 0:634 0:000 Slot: 3 Type 26 8192MB 2132MHz Vendor=Corsair PartNo=CMK16GX4M2A2400C14 SerialNo=0000000000000000 0:635 0:000 === [ GetAcpiTablesList ] ================================= 0:635 0:000 Get Acpi Tables List from RSDT: 0:635 0:000 - [00]: FACP A M I len=132 0:635 0:000 - [01]: APIC A M I len=188 0:635 0:000 - [02]: FPDT A M I len=68 0:635 0:000 - [03]: MCFG A M I len=60 0:635 0:000 - [04]: FIDT A M I len=156 0:635 0:000 - [05]: SSDT SaSsdt len=12628 0:635 0:000 - [06]: SSDT PegSsdt len=9540 0:635 0:000 - [07]: SSDT Ther_Rvp len=3643 0:635 0:000 - [08]: SSDT xh_rvp10 len=2303 0:635 0:000 - [09]: UEFI EDK2 len=66 0:635 0:000 - [10]: SSDT CpuSsdt len=3806 0:635 0:000 - [11]: LPIT SKL len=148 0:635 0:000 - [12]: WSMT SKL len=40 0:635 0:000 - [13]: SSDT sensrhub len=671 0:635 0:000 - [14]: SSDT PtidDevc len=12290 0:635 0:000 - [15]: DBGP len=52 0:635 0:000 - [16]: DBG2 len=84 0:635 0:000 - [17]: BGRT A M I len=56 0:635 0:000 Calibrated TSC frequency =4008547680 =4008MHz 0:635 0:000 === [ GetUserSettings ] =================================== 0:635 0:000 USB FixOwnership: no 0:635 0:000 Dropping 1 tables: 0:635 0:000 - [00]: Drop table signature="DMAR" (52414D44) 0:635 0:000 - set table: 52414D44, 0 to drop: no 0:635 0:000 - final DSDT Fix mask=00000000 0:635 0:000 PatchesDSDT: 3 requested 0:635 0:000 - [00]: (Rename HDAS to HDEF) lenToFind: 4, lenToReplace: 4 0:635 0:000 - [01]: (GFX0 [to] GFX2) patch disabled, skipped 0:635 0:000 - [02]: (PEGP [to] GFX1) patch disabled, skipped 0:637 0:001 === [ ScanVolumes ] ======================================= 0:637 0:000 Found 18 volumes with blockIO 0:637 0:000 - [00]: Volume: PciRoot(0x0)\Pci(0x14,0x0)\USB(0x13,0x0) 0:637 0:000 Result of bootcode detection: bootable Clover (clover) 0:637 0:000 USB volume 0:637 0:000 - [01]: Volume: PciRoot(0x0)\Pci(0x14,0x0)\USB(0x13,0x0)\HD(1,MBR,0x00000000,0x2,0x1EBBFE) 0:638 0:000 Result of bootcode detection: bootable Clover (clover) 0:638 0:000 USB volume 0:638 0:000 This is SelfVolume !! 0:638 0:000 - [02]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x0,0xFFFF,0x0) 0:638 0:000 Found optical drive 0:638 0:000 - [03]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x1,0xFFFF,0x0) 0:639 0:000 Result of bootcode detection: bootable unknown (legacy) 0:639 0:000 - [04]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x2,0xFFFF,0x0) 0:640 0:001 - [05]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x3,0xFFFF,0x0) 0:642 0:001 Result of bootcode detection: bootable unknown (legacy) 0:642 0:000 - [06]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x4,0xFFFF,0x0) 0:643 0:000 Result of bootcode detection: bootable unknown (legacy) 0:643 0:000 - [07]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x5,0xFFFF,0x0) 0:650 0:007 Result of bootcode detection: bootable unknown (legacy) 0:650 0:000 - [08]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x1,0xFFFF,0x0)\HD(1,MBR,0x1FF705C2,0x800,0x2542D800) 0:650 0:000 Result of bootcode detection: bootable Windows (vista,win) 0:650 0:000 - [09]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x2,0xFFFF,0x0)\HD(1,MBR,0x645BAD28,0x800,0x1BE41800) 0:651 0:000 Result of bootcode detection: bootable Windows (vista,win) 0:651 0:000 - [10]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x2,0xFFFF,0x0)\HD(2,MBR,0x645BAD28,0x1BE42000,0xE1000) 0:651 0:000 Result of bootcode detection: bootable Windows (vista,win) 0:651 0:000 - [11]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x3,0xFFFF,0x0)\HD(1,MBR,0xC2D41C9D,0x800,0x32000) 0:652 0:000 Result of bootcode detection: bootable Windows (vista,win) 0:652 0:000 - [12]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x3,0xFFFF,0x0)\HD(2,MBR,0xC2D41C9D,0x32800,0x1DCC0000) 0:653 0:000 Result of bootcode detection: bootable Windows (vista,win) 0:653 0:000 - [13]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x4,0xFFFF,0x0)\HD(1,MBR,0x249D4512,0x800,0x1E8495BF) 0:653 0:000 Result of bootcode detection: bootable Windows (vista,win) 0:653 0:000 - [14]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x4,0xFFFF,0x0)\HD(2,MBR,0x249D4512,0x1E849DC0,0x666A62CB) 0:654 0:000 Result of bootcode detection: bootable Windows (vista,win) 0:654 0:000 - [15]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x4,0xFFFF,0x0)\HD(3,MBR,0x249D4512,0x84EF0090,0x63F17431) 0:655 0:000 Result of bootcode detection: bootable Windows (vista,win) 0:655 0:000 - [16]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x5,0xFFFF,0x0)\HD(1,GPT,F75B1680-1966-4C50-91FF-2975C861DBD7,0x28,0x64000) 0:655 0:000 Result of bootcode detection: bootable unknown (legacy) 0:657 0:001 - [17]: Volume: PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x5,0xFFFF,0x0)\HD(2,GPT,D8BB0FFF-4FBD-4E64-B70A-40D0008FBCA0,0x64800,0x1D161000) 0:664 0:007 Result of bootcode detection: bootable Windows (vista,win) 0:664 0:000 === [ InitTheme ] ========================================= 0:665 0:000 Using theme 'bootcamp' (EFI\CLOVER\themes\bootcamp) 0:665 0:000 Warning! Character width 9 should be even! 0:665 0:000 Loading font from ThemeDir: Error 0:665 0:000 Choosing theme bootcamp 0:666 0:000 after NVRAM boot-args=kext-dev-mode=1 -v 0:666 0:000 === [ Dump SMC keys from NVRAM ] ========================== 0:666 0:000 found AppleSMC protocol 0:683 0:016 fakesmc-key-#KEY-ui32:00 00 00 11 0:684 0:001 fakesmc-key-$Adr-ui32:00 00 03 00 0:685 0:001 fakesmc-key-$Num-ui8:01 0:686 0:001 fakesmc-key-RMde-char:41 0:689 0:002 fakesmc-key-RPlt-ch8*:6A 39 35 00 00 00 00 00 0:690 0:001 fakesmc-key-RBr -ch8*:6A 39 35 6A 39 35 61 6D 0:691 0:001 fakesmc-key-EPCI-ui32:08 C0 F0 00 0:692 0:001 fakesmc-key-REV -ch8*:02 33 0F 00 00 10 0:694 0:001 fakesmc-key-BEMB-flag:00 0:695 0:001 fakesmc-key-BATP-flag:00 0:696 0:001 fakesmc-key-BNum-ui8:00 0:697 0:001 fakesmc-key-MSTc-ui8:00 0:698 0:001 fakesmc-key-MSAc-ui16:00 00 0:699 0:001 fakesmc-key-MSLD-ui8:00 0:700 0:001 fakesmc-key-MSWr-ui8:00 0:702 0:001 fakesmc-key-MSFW-ui8:01 00 0:703 0:001 fakesmc-key-MSPS-ui16:00 03 0:720 0:017 === [ AddCustomEntries ] ================================== 0:720 0:000 Custom entry 0 skipped because it is disabled. 0:720 0:000 Custom entry 1 Title:"CD/DVD" FullTitle:"CD/DVD" Path:"\EFI\BOOT\BOOTX64.efi" Type:99 Flags:0x0 matching all volumes 0:720 0:000 Checking volume "UNIBOOTX" (PciRoot(0x0)\Pci(0x14,0x0)\USB(0x13,0x0)\HD(1,MBR,0x00000000,0x2,0x1EBBFE)) ... skipped because media is ignored 0:720 0:000 Checking volume "EFI" (PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x5,0xFFFF,0x0)\HD(1,GPT,F75B1680-1966-4C50-91FF-2975C861DBD7,0x28,0x64000)) ... skipped because media is ignored 0:721 0:000 Custom entry 2 Title:"Windows" FullTitle:"Windows" Path:"\EFI\Microsoft\Boot\bootmgfw.efi" Options:"-s -h" Type:7 Flags:0x0 matching all volumes 0:721 0:000 Checking volume "UNIBOOTX" (PciRoot(0x0)\Pci(0x14,0x0)\USB(0x13,0x0)\HD(1,MBR,0x00000000,0x2,0x1EBBFE)) ... skipped because path does not exist 0:721 0:000 Checking volume "EFI" (PciRoot(0x0)\Pci(0x17,0x0)\Sata(0x5,0xFFFF,0x0)\HD(1,GPT,F75B1680-1966-4C50-91FF-2975C861DBD7,0x28,0x64000)) ... skipped because path does not exist 0:721 0:000 === [ ScanLoader ] ======================================== 0:721 0:000 - [01]: 'UNIBOOTX' 0:721 0:000 - [16]: 'EFI' 0:731 0:009 === [ AddCustomTool ] ===================================== 0:735 0:003 found tool \EFI\CLOVER\tools\Shell64U.efi 0:735 0:000 Checking EFI partition Volume 16 for Clover 0:737 0:001 === [ GetEfiBootDeviceFromNvram ] ========================= 0:737 0:000 Default boot entry not found 0:737 0:000 DefaultIndex=-1 and MainMenu.EntryCount=5 0:737 0:000 Use anime=logo_3D frames=50 0:839 0:101 SelectionSmallFileName != NULL 0:839 0:000 SelectionBigFileName != NULL 0:842 0:002 Found Mouse device: 0:842 0:000 GUI ready Dzięki wielkie za poświęcenie mi uwagi i pozdrawiam... - to już ode mnie
  5. Po zrzuceniu konfigu F2 i podmianie katalogu Skylake Z170 na Z170X Gaming 5 (mój Gigabyte) pojawia się, a jakże, piękny ekran Clovera ze srebrnym jabłuszkiem w pełnej rozdzielczości, lecz ani jednego napędu, z cloverowym włącznie. Bios ustawiony zgodnie z zaleceniami, a pierwotny ekran Clovera pokazywał wszystkie dyski. Pozdrawiam i pokornie czekam na sugestie... Konfiguracja: Z170X Gaming 5, i7 6700K, Geforce GTX970, 16GB
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.