Jump to content

porter_sc

Members
  • Content Count

    173
  • Joined

  • Last visited

  1. Witam Panowie mam pewien problem z wykonaniem pendrive-a instalacyjnego Liona. Po zgraniu obrazu przy uzyciu programu LiM proboje zainstalować Chameleona i o dziwo nie widzi mi pendriv-a spotkał się ktoś z czymś takim. Pen jest normalnie podmontowany a Chameleon widzi tylko dysk systemowy a pena juz nie czy to wina samego systemu ze pen jest robiony pod Maverics ?
  2. thx za podpowiedź 10.8.4 zainstalowany problem tylko z PM mnożnik stoi na x16 jeśli się nie uśpi i wybudzi komputera ponownie, Zapewne trzeba by się bawić z SSDT ale jak przypomnę sobie trudy na 10.8.2 i mojej płycie to chyba będzie trzeba się obejść smakiem i poczekać na jakiś speedsteper .
  3. w sensie jeszcze w extra katalog modules czy jak:
  4. hmm ja chciałem zrobić reinstalacje systemu za pomocą chameleona ale tez coś nie idzie jak trzeba i wisi na starcie :-// za clovera się jeszcze nie brałem, a co do chameleona jak to zwykle bywa coś idzie nie tak próbuję odpalić pena przygotowanego programem LIM z ML i instalator się zatrzymuje na piłeczce plażowej na białym tle :-// Pen robię kropka w kropkę według instrukcji z której kiedyś instalowałem jeszcze Liona różnicą jest tylko k.graficzna kiedyś miałem GF en210 obecnie Ati HD5770 Sapphire lecz zanim system się wysypał działa prawidłowo, możliwe że to grafa zatrzymuje instalator ? Dodam że posiadam bios po modyfikacji przez jednego z kolegów na forum jak wrzuciłem domyślny to wywala od razu panic smbios ustawiony na imac 12,2. http://hamac.pl/topics46/moj-sposob-na-instalacje-liona-plyty-msi-z68ma-g-vt7157.htm https://dl.dropboxusercontent.com/u/24941923/ML%20instalacja/smbios.plist
  5. Chyba tak właśnie zrobię [ Dodano: 2013-06-05, 10:59 ] hmm wziąłem się za ponowną instalacja i jak to zwykle bywa coś idzie nie tak próbuję odpalić pena przygotowanego programem LIM z ML i instalator się zatrzymuje na piłeczce plażowej na białym tle :-// Pen robię kropka w kropkę według instrukcji z której kiedyś instalowałem jeszcze Liona różnicą jest tylko k.graficzna kiedyś miałem GF en210 obecnie Ati HD5770 Sapphire lecz zanim system się wysypał działa prawidłowo, możliwe że to grafa zatrzymuje instalator ? Dodam że posiadam bios po modyfikacji przez jednego z kolegów na forum jak wrzuciłem domyślny to wywala od razu panic smbios ustawiony na imac 12,2. http://hamac.pl/topics46/moj-sposob-na-instalacje-liona-plyty-msi-z68ma-g-vt7157.htm https://dl.dropboxusercontent.com/u/24941923/ML%20instalacja/smbios.plist
  6. hmm to samo :-// z obiema opcjami [ Dodano: 2013-05-17, 22:59 ] przy opcji -v sypie czymś takim i na końcu res http://www.youtube.com/watch?v=DktpBGx0Bn8&feature=youtu.be
  7. Witam Panowie spotkał się ktoś z czymś takim przy uruchomieniu :-// system nie wstaje tylko cięgle się restartuje Chciałem skorzystać z agenta migracji ale anulowałem ten proces niby wszystko było ok ale po restarcie ten oto zonk
  8. I jak panowie zmieniali cos w PM ? mozna aktualizowac.
  9. Dołączam sie do pytania aktualizować ktoś ) ? Pozmieniali coś w PM ? Zastanawiam sie czy na mojej płycie będzie panic czy przelknie mam obecnie nie zmodyfikowany Bios.
  10. 10.8.3 na horyzoncie panowie ) grzebali coś w PM, czy można śmiało aktualizować ? Obecnie mam na płycie Bios bez modyfikacji i zastanawiam sie czy złapie panic czy nie )
  11. Wersja: Chameleon v2.2svn r2187 , już jest ok zostawała opcja -v w wierszu jak sie dało strzałke w dół czy coś żeby zatrzymać autostart. )
  12. nie wygląda to tak jak powinno :-// http://www.youtube.com/watch?v=UgJ1YOagaiQ
  13. Hymn tylko ze nic nie usuwałem jak powinien wyglądać ten katalog thimes
  14. hmm może pierdoła ale wyleciało mi Legacy Logo nie wiedzieć czemu leci normalna textówka.
  15. Lol co na obecna chwile działa z FaceTime od kopa i ma dobrej jakości obraz ?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.