Jump to content

danveld

Members
  • Content Count

    126
  • Joined

  • Last visited

Profile Information

  • Gender
    Male
  • Location:
    Poznań
  1. też doszedłem do momentu że pora wymienić wysłużonego 5770:) myślę nad 3 opcjami: - GTX 780 TI od EVGA - GTX 780 od Asusa - GTX 970 od Asusa wersje Asusa są dobrze wykonane? czy też warto spojrzeć na MSI? wydajnościowo, chyba najlepiej wychodzi 780 TI. a jak ma się teraz sprawa z kartami AMD? lepiej jednak iść w nvidie? ważna jest dla mnie obsługa 2 monitorów i sleep działający
  2. to chyba drugi Asus Z97-WS melduje się na forum:) jeszcze trochę zabawy z dopieszczaniem. na Fusion Drive mam w tej chwili od power on do uruchomienia +/- 25 sekund. podejrzewam że na samym SSD szybciej leci? geekbench jeszcze bez dopieszczenia 18266
  3. hej! jeśli jesteś zainteresowany właśnie zmierzam sprzęt. Będę mieć na wydanie MSI P55-GD65 + Intel I7 870 + 8gb ramu. Do tego dorzucam skonfigurowanego Clovera. Instalujesz czystego Mavericka i nic nie musisz więcej robić
  4. a co jeszcze innego do tego zestawu byście proponowali? osobiście mam Noctua DH-14 i maksymalnie mogę wsadzić pamięci 50mm:) a te G.skille mają na złość 54mm:) chociaż w czym problem żeby zrobić przeróbkę radiatorów:)
  5. też się przymierzam teraz do wymiany sprzętu. procesor - I7-4790K. natomiast zastanawiam się jeszcze co do płyty. Z97-WS czy Z97-DELUXE? http://www.asus.com/pl/Motherboards/Z97DELUXE/ czy poza ilością złącz itp są jakieś szczególne różnice? płyty mają dodatkowe gniazda zasilania eps. jaki pod to potrzeba zasilacz? jakieś rekomendowane?
  6. ja od czasu przejścia na Fusion Drive zmusiłem się do ogarnięcia Clovera i warto! Chameleon jeszcze nadal tego nie wspiera?
  7. zrobiłem totalnie od nowa config. aż takim debilem nie jestem;)
  8. To Extra coś nie na miejscu, to Clover nie Chameleon. Masz jakieś kexty wrzucone? Pewnie nie.
  9. Mam dwa konta, jedno icloud drugie do itunes/mas mam clovera 2243
  10. u mnie poszło od razu. zmiana języka, reboot i wyskoczyło w MAS.
  11. a z jakimi boot-args powinienem odpalać przy mojej płycie? -v npci=0x2000 slide=0 czy inaczej? dzisiaj się chyba poddam i wrócę do 10.8.4. zrobiłem na czysto od nowa DSDT i też nie ruszyło. zdarza się też że staje na: 70.261568: switchVap from 1 to 1 nie poratuje ktoś? mi się już skończyły pomysły. za pomoc zakończoną sukcesem wysyłam 6 dobrych piw;) [ Dodano: 2013-10-27, 14:08 ] ja ****#*#*#*# ! po 3 dniach walki coś do przodu. system ruszył z npci=0x2000 slide=0 i co najważniejsze, po wyjęciu z kompa karty wifi z mb a1181 :| dlaczego tak się dzieje?
  12. Trochę na hurra zabrałem się za aktualizację systemu. Miałem Clovera 1995. Na penie tylko FakeSMC. Instalka uruchomiła się z opcją without caches and with injected kexts. Wszystko ładnie poszło, reboot i przy ładowaniu systemu KP związany z AppleCpuPowerManagement. Wziąłem pena, sformatowałem, postawiłem na nim Clovera 2243 (boot0af). Mój folder OEM wygląda tak: https://dl.dropboxusercontent.com/u/25612909/MS-7583.zip Niestety przy bootowaniu systemu wywala cały czas KP jak na zdjęciu: https://www.dropbox.com/s/x97x7pgfukqogot/zdj%C4%99cie.JPG Próbowałem też wrzucać kexta NullCpuPowerManagement ale nic nie zmienia. Dwa razy po długim czekaniu odpalał się instalator z drugiego pendriva, ale teraz znów daje KP, mimo że nic nie zmieniałem. Siedzę nad tym od wczoraj i już brak mi pomysłów. Ktoś coś doradzi?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.