Jump to content

Search the Community

Showing results for tags 'LAN'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Informacje
    • Aktualności ze świata Apple i OSx86
    • Forum haMac.pl
  • macOS na PC - OSx86 - hackintosh - haMac
    • Dla początkujących - czy na moim sprzęcie dam radę zainstalować macOS
    • Jaki wybrać sprzęt na haMaca
    • Poradniki jak zainstalować macOS na PC
    • UniBootX Clover - oficjalny bootloader haMac.pl
    • Instalacja macOS na PC
    • Uruchamianie podzespołów w macOS
    • Projekty haMac.pl i sceny OSx86, FakeSMC, Kexty, etc
    • DSDT - opisy, narzędzia, przykłady
    • Clover - bootloader OSx86
    • Chameleon, PC_EFI, dualboot, multiboot
    • Wirtualizacja macOS na Windows, Linux
    • Przydatne programy OSx86
    • Kącik dewelopera
  • Apple, sprzęt, oprogramowanie, dla profesjonalistów
    • Komputery Apple
    • macOS, system, aplikacje, gry
    • iPhone, iPad, iPod, Apple TV, Apple Watch
    • iOS, system, aplikacje, gry
    • Dla profesjonalistów
  • haMac.pl
    • Hydepark
    • Giełda
    • Testownia

Categories

  • UniBootX Clover
    • UniBootX - Oficjalne wydania
    • UniBootX - Konfiguracje użytkowników.
  • Bootloadery OSx86
    • Clover
    • Chameleon

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location:


Interests

Found 2 results

  1. Siemanko Mam sieć LAN złożoną z dwóch komputerów, serwera plików Synology DS216 i routera Actina P6802. Problemem jest bardzo niski transfer między tymi urządzeniami który jest nie większy jak 11MB/s. Sprawdzałem na różnych kablach. Łączyłem też dwa komputery bezpośrednio kablem z pominięciem routera i nie mogłem wydusić większego transferu. Macie jakiś pomysł co jest nie tak?
  2. PŁYTA GŁÓWNA TO GIGABYTE GA-Z68X-UD3H-B3 (U1L) SYSTEM - MAVERICK 10.9.4 (NAJNOWSZY UPDATE) KARTA SIECIOWA DZIAŁA NA REALTEK 81XX Nie potrafię ogarnąć WOL pod mac os. W panelu konfiguracji mam zaznaczone wybudzanie poprzez ethernet, a bios jest poprawnie skonfigurowany. Dodam że na linux i windows działało od ręki. Opiszę co się dzieje podczas próby wybudzenia ze stanu sleep. Wysyłam z innej sieci za NATem MAGIC PACKET na mój komputer z mac os w stanie snu, ten się wybudza i poza czarnym ekranem niestety nic się nie dzieje. Mija kilkadziesiąt sekund i komputer znowu przechodzi w sleep. Wybudzanie działa poprawnie (tak mi się wydaję) ponieważ kliknięcie w klawiaturę, czy też LPM PPM wybudza komputer w około 2 sekundy.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.