Jump to content

Search the Community

Showing results for tags 'nuc d54250wyk'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Informacje
    • Aktualności ze świata Apple i OSx86
    • Forum haMac.pl
  • macOS na PC - OSx86 - hackintosh - haMac
    • Dla początkujących - czy na moim sprzęcie dam radę zainstalować macOS
    • Jaki wybrać sprzęt na haMaca
    • Poradniki jak zainstalować macOS na PC
    • UniBootX Clover - oficjalny bootloader haMac.pl
    • Instalacja macOS na PC
    • Uruchamianie podzespołów w macOS
    • Projekty haMac.pl i sceny OSx86, FakeSMC, Kexty, etc
    • DSDT - opisy, narzędzia, przykłady
    • OpenCore - EFI/Lagacy bootloader OSx86
    • Clover - EFI/Lagacy bootloader OSx86
    • Chameleon, PC_EFI, dualboot, multiboot
    • Wirtualizacja macOS na Windows, Linux
    • Przydatne programy OSx86
    • Kącik dewelopera
  • Apple, sprzęt, oprogramowanie, dla profesjonalistów
    • Komputery Apple
    • macOS, system, aplikacje, gry
    • iPhone, iPad, iPod, Apple TV, Apple Watch
    • iOS, system, aplikacje, gry
    • Dla profesjonalistów
  • haMac.pl
    • Hydepark
    • Giełda
    • Testownia

Categories

  • UniBootX Clover
    • UniBootX - Oficjalne wydania
    • UniBootX - Konfiguracje użytkowników.
  • Bootloadery OSx86
    • Clover
    • Chameleon

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location:


Interests

Found 1 result

  1. Witam, Mam dosyć dziwną sytuację z Cloverem. Jeżeli włączę komputer i niczego nie dotykam to po trzech sekundach od pojawienia się planszy startowej Clovera odpala mi się ładowanie systemu, dochodzi do pokazania jabłka, potem chwila jest czarno i następuje restart maszyny. Cały proces powtarza się. Jeżeli jednak przed upływem 3 sekund nacisnę ENTER to system ładuje się poprawnie. W przypadku gdy ruszę strzałkami i przesunę podświetlenie na inną partycję, np. Recovery, i ponownie wrócę do partycji domyślnej to start systemu jest losowy, raz się restartuje a kiedy indziej startuje normalnie. Czy coś da się poprawić z tym automatycznym startem czy zostaje tylko czekanie na poprawionego Clovera?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.