Jump to content

Search the Community

Showing results for tags 'osx'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Informacje
    • Aktualności ze świata Apple i OSx86
    • Forum haMac.pl
  • macOS na PC - OSx86 - hackintosh - haMac
    • Dla początkujących - czy na moim sprzęcie dam radę zainstalować macOS
    • Jaki wybrać sprzęt na haMaca
    • Poradniki jak zainstalować macOS na PC
    • UniBootX Clover - oficjalny bootloader haMac.pl
    • Instalacja macOS na PC
    • Uruchamianie podzespołów w macOS
    • Projekty haMac.pl i sceny OSx86, FakeSMC, Kexty, etc
    • DSDT - opisy, narzędzia, przykłady
    • Clover - bootloader OSx86
    • Chameleon, PC_EFI, dualboot, multiboot
    • Wirtualizacja macOS na Windows, Linux
    • Przydatne programy OSx86
    • Kącik dewelopera
  • Apple, sprzęt, oprogramowanie, dla profesjonalistów
    • Komputery Apple
    • macOS, system, aplikacje, gry
    • iPhone, iPad, iPod, Apple TV, Apple Watch
    • iOS, system, aplikacje, gry
    • Dla profesjonalistów
  • haMac.pl
    • Hydepark
    • Giełda
    • Testownia

Categories

  • UniBootX Clover
    • UniBootX - Oficjalne wydania
    • UniBootX - Konfiguracje użytkowników.
  • Bootloadery OSx86
    • Clover
    • Chameleon

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location:


Interests

Found 35 results

  1. Witam co może oznaczać to ? amf: only 240/256 slide volumes are usable! potem restart
  2. witam ,jak ukryć albo poprostu nie montowac partycji/dysku z windowsem ?
  3. Witam, mam pytanie odnośnie tego, czy da radę zainstalować system OSX(jeśli tak to jaki najlepiej) na laptopie o poniższej konifguracji: 1. Laptop Toshiba Satellite C660-1EC, 8GB DDR3 SDRAM 2. Intel Core i5-480m, 2C 4W, MMX, SSE, SSE2, SSE3, SSSE3, SSE4.1, SSE4.2 3. Intel Ibex Peak-M HM55 4. - 5. ATI Mobility Radeon HD 5470, 1366x768 60Hz 6. Realtek ALC269, ID kodera-dekodera 10EC0269h / 1179FD3Eh 7. Realtek PCIe FE Family Controller(więcej info nie mogłem znaleźć) 8. Intel® WiFi Link 5100 AGN(mam gdzieś kartę atherosa, jak znajdę to podam model) 9. SATA, MBR, 1 partycja podstawowa, NTFS 10. mysz i klawiatura na porcie PS/2 konfigurację sporządziłem na podstawie tego poradnika. jeżeli nie podałem jakiejś informacji to z góry się kajam i postaram się jak najszybciej dodać brakujące elementy Z góry dziękuję za odpowiedź.
  4. Witam mam problem z instalacją osx 10.10 Gdy już wszystko jest gotowe wybieram opcję instalacji i odpala mi się białe tło z szarym logiem Apple ale nic się nie ładuje czekam od 4h co mam robić błagam o ponoć
  5. Jak odpalić MacOS z dysku? Włączanie go z pendrive trochę jest uciążliwe Wstawiam jakby było potrzebne. Płyta główna: Asus P8H61-M LX2 Procesor: Intel Core i5-2320 Karta graficzna: AMD Radeon R7 250 Karta sieciowa: Realtek RTL8168/8111 Karta dźwiękowa: VIA VT1708S Ram: 8GB DDR3-1333 DDR3 SDRAM
  6. Witam, jestem nowy na forum i kompletnie zielony jeśli chodzi o hackintosha. Czy da rade zainstalować OSX na netbooku acer aspire ES1-131 w konfiguracji: procesor Intel® Pentium® model procesora N3700 (1.6 GHz, 2.4 GHz, 2 MB Cache) ilość rdzeni 4 szt. wielkość pamięci RAM 4 GB typ zastosowanej pamięci RAM DDR3 (1600 MHz) wolne gniazda pamięci 0 szt. rodzaj dysku twardego magnetyczny (tradycyjny) pojemność dysku magnetycznego 500 GB karta graficzna Intel HD Graphics Z góry dzięki za odpowiedź.
  7. Witam. Ma ktoś kexta do karty sieciowej Atheros AR8161 na OSX El Capitan ?
  8. Cześć. Jestem nowy na forum, więc jeśli zły dział to proszę moderatora o przeniesienie. Wracając do meritum. Panowie i Panie, chciałbym zasięgnąć rady odnośnie instalacji OS X na w/w ustrojstwie, na którym obecnie używałem W10. Jednak po dwóch dniach walki z próbą opanowania burdelu w systemie doszło do tego, że przywróciłem fabrycznego Windowsa 8 próbowałem aktualizować do 8.1 no i niestety nie daję rady. Chcę zmienić system. Mam dosyć tego badziewia od MS. Czy konfiguracja mojego laptopa pozwoli mi na dogodne korzystanie z systemu Apple? I czy w ogóle to ma jakikolwiek sens. I gdzie najlepiej zakupić OS bo nie zamierzam nic piracić a w szczególności systemu operacyjnego - to tak w razie jakichś pytań. Z góry dziękuję za pomoc Pozdrawiam Kacper.
  9. Witam, kierując się tym poradnikiem http://hamac.pl/topic/7219-przygotowanie-pendrive-do-instalacji-mountain-liona/ przygotowałem klucz pod instalacje ML na Samsungu R780 js06pl. Samsung np-r780-js06pl (NP-R780E) Procesor Intel® Core™ i5 430M (2,26 GHz, 3 MB) - obsługuje SSE2, SSE3 Intel HM55 NVIDIA GeForce GT 330M, rozdzielczość matrycy 1600x900. Atheros AR9285 Dysk 160GB SATA WD1600BEVT-75A23T0 Klawiatura + Touchpad PS/2 Pozostał mi do wykonania jednak ostatni punkt, przygotowanie Clovera. Z tego co czytałem inne poradniki przede mną stają następujące wyzwania: 1. Dostosowanie config.plist do swojego komputera (kompletnie nie wiem jak się za to zabrać) 2. Wrzucenie do /EFI/CLOVER/kexts/10.8 odpowiednich kextów (do WLAN na pewno, coś jeszcze?) Pytanie następujące, jak zabrać się za to poprawnie i na co zwrócić szczególną uwagę?
  10. Cześć. Chciałem wymienić (opisać) podzespoły laptopa jak w poradniku "Jak zrobić listę konfiguracji sprzętu".Więc zacznijmy. 1.Asus X75VC-TY030H 2.Intel Core I3-2370M Obsługuje: MMX instructions SSE / Streaming SIMD Extensions SSE2 / Streaming SIMD Extensions 2 SSE3 / Streaming SIMD Extensions 3 SSSE3 / Supplemental Streaming SIMD Extensions 3 SSE4 / SSE4.1 + SSE4.2 / Streaming SIMD Extensions 4 AVX / Advanced Vector Extensions EM64T / Extended Memory 64 technology / Intel 64 NX / XD / Execute disable bit HT / Hyper-Threading technology VT-x / Virtualization technology 3.Intel® HM76/HM70 Express Chipset 4. HL-DT-ST DVDRAM GT70N ATA DEVICE 5.Integra: Intel HD Graphics 3000 Dedykowana: Nvidia Geforce GT720M (Nie zależy mi, by korzystać z tej karty w OS X) Natywna to 1600x900 6.ALC269 7.LAN: Qualcom Atheros AR8161 albo 6165 (Wyczytałem ze sterownika, ale jest on dla dwóch kart) 8. Ralink RT3290 9.CD-ROM : Prawdopodobnie przez ATA Dysk: SATA Partycje: 1 na której mam Windows 7. 2-ga na której chcę zainstalować os x'a 10. Klawiatura wbudowana w laptopa, a mysz przez USB (Bloody A70). Teraz tylko moje pytanie. Czy OS X pyknie czy nie ? EDIT1: Z tego co zobaczyłem, to moja karta wifi nie jest wspierana. Mam już upatrzoną na oku Broadcom BCM94322HM8L. W dodatku o ile źle nie przeczytałem to os x natywnie obsługuje tą kartę. Czy to prawda ?
  11. 1. ASUS R556LB-X0153D-8 2. Intel Core i5-5200u (Obsługuje wszystkie instrukcje) 3. Intel® 9 Series Chipset Family SATA AHCI Contrller 4. Brak dodatkowego 5. Intel HD Graphics 5500/NVIDIA GeForce 940M 1336 x 768 6. Realtek ALC233 7. REaltek PCIe GBE Family Controller 8. Qualcomm Atheros AR9565 9. HL-DT-ST DVDRAM GUC0N , dysk twardy podłączony po przez złącze sata 10. Mysz USB Pójdzie na tym OSX ?
  12. Witam, Mam problem z zainstalowaniem OS X El Capitan. Zatrzymuję się ona na: missing bluetooth controller transport Sprzęt: Płyta główna: Asus P8H61-M LX2. Procesor: Intel Core i5-2320 Karta graficzna: AMD Radeon R7 250 Karta sieciowa: Realtek RTL8168/8111 Karta dźwiękowa: VIA VT1708S Ram: 8 GB DDR3-1333 DDR3 SDRAM Czym to jest spowodowane i jak to naprawić?
  13. Witam mam problem z uruchomieniem instalatora na zestawie: GTX970 g1 gaming Gigabyte z97-hd3 16GB ram Crucial 120gb SSD 1TB western digital HDD i5 4690 Probuje instalowac z recovery el capitan przy uzyciu unibootx instalacja zatrzymuje sie na komunikacie: Missing Bluetooth Controller Transport probowalem: nv_disable=1 i wylaczylem injecty dla nvidia w cloverze
  14. Witam, tak jak w temacie czy można z dmg wyciągnąc installosx.app? I jakim programem można to zrobić?
  15. Witam wszystkich. Mam dość windowsa tym bardziej, że zajmuje się edycją zdjęć i filmów a na windowsie coraz gorzej robić takie rzeczy, więc proszę waso pomoc, przy instalacji OS X Czy na takim sprzęcie postawie Yosemite lub El capitan? 1. Asus A555L/X555LJ 2. Intel Core i5-5200U SSE, SSE2, SSE3, SSE4 3. Broadwell-U PCH L-P 4. Chyba brak 5. Intel HD Graphics 5500 i Invidia Geforce 920m 6. Realtek ( nie wiem jaki brakinformacji o vendor id 10ec device id 0233) 7. Nie korzystam ale jakiś realtek. 8. Mediatek MT7630E (proszę o info jaką karte kupić bo ta raczej nie pójdzie...) 9. Intel 9 Series Family SATA AHCI (tylko tyle napisane..) 10. PS/2 Jeśli są jakieś błędy w konfiguracji to proszę o informacje, żebym mógł je poprawić
  16. Witam, Na wstępie powiem, że jestem kompetnie zdruzgotany, ponieważ od 3 dni męczę się, aby poprawnie zainstalować sterowniki do mojej karty dźwiękowej tj. ALC 887 na systemie OS X El Capitan 10.11.3 (czysty, ściągnięty z App Store). Próbowałem różnych metod od uruchomiania komendy w Terminalu, wrzucanie przez Kex Wizard, kończąc na MultiBeast. W tym ostatnim przypadku, gdy chcę wgrać sterownik ALC887 wywala błąd. Postanowiłem zrobić na nowo instalację systemu, od początku aby wszystko było czyste, więc mógłby mi ktoś dobroduszny napisać krok po kroku co powinnienem zrobić, aby móc w końcu uruchomić dźwięk w systemie? Naprawdę chciałbym, aby wszystko działało, a więc jeśli jest osoba która ogarnia temat to bardzo bym ją prosił o pomoc Sam osobiście już tego nie potrafię ogarnąć...
  17. WITAM! Zainstalowałem yosemite na swoim laptopie acer e1-571g i wszystko działa prócz Ethernetu i wifi ale wifi to jest nieobslugiwane przez osx wiec mniejsza. Instalowalem juz mnóstwo kextow przez kext wizard ale żaden nie działa a jak działa to Internetu i tak nie ma. Proszę o pomoc. Dzieki z góry i pozdrawiam
  18. Witam! Mam problem z instalacją 10.10. Otóż... Na maszynie virtualnej zrobiłem bootowalnego pena i zainstalowałem clover'a. Problem w tym że gdy uruchamiam instalację to widzę to co jest na zdjęciu a potem szare tło i zamiast myszki to kolorowe kółko które obraca się dobre 20min. i mogłoby się tak obracać w nieskończoność. Po prostu instalator nie chce się ładować. Jakieś pomysły?
  19. Witajcie, Czy dam radę zainstalować bez problemów OS X na tym komputerze? Wszystko będzie dobrze działało? PROCESOR: INTEL XEON E3-1240 v3 3,4GHz PŁYTA GŁÓWNA: ASROCK Z87 EXTREME4 KARTA GRAFICZNA: XFX RADEON HD7970 BLACK EDITION PAMIĘĆ RAM: BALLISTIX CRUCIAL 16GB (2x8) DDR3 1600MHz DYSK TWARDY: WESTERN DIGITAL RED 2TB SATA 3 ZASILACZ: SILENTIUMPC DEUS M1 650W Jeżeli potrzebujecie czegoś jeszcze to piszcie. Mam jednak jeszcze jedno pytanko: Czy ktoś mógłby pomóc mi z dostosowaniem "config.plist" do tego zestawu? Byłbym bardzo wdzięczny, być może podczas zagłębiania się w proces instalacji będę miał kolejne pytania. Pozdrawiam.
  20. Cześć wszystkim, na wstępie chcę zaznaczyć, że jestem zielony jeśli chodzi o hackintoshe, choć korzystam z Maców. Wczoraj udało mi się uruchomić Yosemite na PC. Jednak po instalacji napotkałem pewne problemy i potrzebuję waszej pomocy., ponieważ jestem w kropce. Mianowicie: 1. OSX nie widzi zintegrowanej grafiki Intela HD 4600, znaczy wykrywa w niej tylko 3MB pamięci, przez co system nie działa płynnie i uruchamia się tylko w 1024x768. 2. Nie działa dźwięk 3. Nie działa internet po kablu(PC nie ma obecnie karty Wi-Fi, więc tego połączenia nie mogę sprawdzić) 4. System tylko raz na ok. 10 prób uruchomił się za pierwszym razem. Zwykle trzeba uruchomić go ponownie, bo przy pierwszym ładowaniu systemu się wywala. 5. Do instalacji użyłem gotowej kompilacji Niresh 10.10.1 - szedłem za tymi instrukcjami: http://www.whyapple.us/niresh-yosemite-with-intel-amd-installation-instructions-143/ Moja specyfikacja: Gigabyte Z97X-Gaming 5 Intel i5-4460 Intel HD 4600 Ram GoodRam 8GB CL10 1866MHz Samsung SSD 120GB 850 EVO Ktoś ma jakiś pomysł z czym jest problem? Może powinienem wybrać inny instalator? Pozdrawiam!
  21. Witam Chciałbym się spytać czy hackintosh będzie kompatybilny z takimi częściami jak: Intel Core i5-4460 BOX Gigabyte GA-H81M-HD3 MSI GTX 960 OC 2x 4GB Crucial 1600 MHz CL9 WD Blue 1TB Antec VP 500W Samsung SH-224DB/BEBE wiem że na tonymacx86 są napisane jakie są kompatybilne części ale te wymienione powyżej mogą działać ;p
  22. Witam Zaciekawił mnie ostatnio temat OSX na PC i stąd moje pytanie - czy będę mógł bezproblemowo zainstalować ten system na swoim lapku? W temacie podałem dokładny model, przeszukiwałem forum odnośnie tego modelu, jednak nic na ten temat nie znalazłem. Z góry dziękuję za odpowiedź Dodaję listę konfiguracj sprzętu: 1. Sony Vaio VPCEH2D1E 2. Procesor Intel® Core™ i3-2330M drugiej generacji 3. Chipset Intel® HM65 Express 4. Grafika NVIDIA GeForce 410M (1366x768 o ile dobrze pamiętam) 5. Dźwięk Conexant SmartAudio HD/ SoundBlaster Tactic 3D Alpha 5. WiFi Atheros AR9285 Napędy podłaczone są poprzez SATA
  23. Witam! Próbuje zainstalować OS X Yosemite na tym laptopie ale przy włączaniu pasek ładowania zatrzymuje sie na połowie i ekran wygasa i nic się nie dzieje... Wydaje mi się że to przez złą konfigurację Clovera. Wszystko zrobiłem wg tego poradnika w trybie legacy. Parametry: Acer E1-571-33114G50Mnks Intel Core i3-3120M 2x2.50Ghz 4GB Ram DDR3 Grafika: Intel HD Graphics 4000 Karty sieciowe: Broadcom BCM4313GN 802.11b/g/n 1x1 Wireless Network Adapter, Broadcom NetLink BCM57785 PCI-E Gigabit Ethernet Controller Karta dzwiękowa Realtek ALC269 Kexty: http://www.fotosik.pl/pokaz_obrazek/061dbf0706a9ff1a.html <?xml version="1.0" encoding="UTF-8"?> <!DOCTYPE plist PUBLIC "-//Apple//DTD PLIST 1.0//EN" "http://www.apple.com/DTDs/PropertyList-1.0.dtd"> <plist version="1.0"> <dict> <key>ACPI</key> <dict> <key>DSDT</key> <dict> <key>Debug</key> <false/> <key>DropOEM_DSM</key> <dict> <key>ATI</key> <false/> <key>Firewire</key> <false/> <key>HDA</key> <false/> <key>HDMI</key> <false/> <key>IDE</key> <false/> <key>IntelGFX</key> <true/> <key>LAN</key> <true/> <key>LPC</key> <false/> <key>NVidia</key> <false/> <key>SATA</key> <false/> <key>SmBUS</key> <false/> <key>USB</key> <true/> <key>WIFI</key> <false/> </dict> <key>Fixes</key> <dict> <key>AddDTGP_0001</key> <true/> <key>AddHDMI_8000000</key> <true/> <key>AddIMEI_80000</key> <true/> <key>AddPNLF_1000000</key> <true/> <key>DeleteUnused_400000</key> <true/> <key>FIX_ACST_4000000</key> <true/> <key>FIX_ADP1_800000</key> <true/> <key>FIX_RTC_20000</key> <true/> <key>FIX_S3D_2000000</key> <true/> <key>FixAirport_4000</key> <true/> <key>FixDisplay_0100</key> <true/> <key>FixFirewire_0800</key> <true/> <key>FixHDA_8000</key> <true/> <key>FixHPET_0010</key> <true/> <key>FixIPIC_0040</key> <true/> <key>FixLAN_2000</key> <true/> <key>FixRegions_10000000</key> <true/> <key>FixShutdown_0004</key> <true/> <key>NewWay_80000000</key> <true/> </dict> <key>Name</key> <string>DSDT.aml</string> <key>ReuseFFFF</key> <false/> </dict> <key>DropTables</key> <array> <dict> <key>Signature</key> <string>DMAR</string> </dict> <dict> <key>Signature</key> <string>SSDT</string> <key>TableId</key> <string>CpuPm</string> </dict> <dict> <key>Signature</key> <string>SSDT</string> <key>TableId</key> <string>Cpu0Ist</string> </dict> </array> <key>HaltEnabler</key> <true/> <key>SSDT</key> <dict> <key>DropOem</key> <false/> <key>EnableC6</key> <true/> <key>Generate</key> <dict> <key>CStates</key> <true/> <key>PStates</key> <true/> </dict> </dict> </dict> <key>Boot</key> <dict> <key>Arguments</key> <string>kext-dev-mode=1</string> <key>DefaultVolume</key> <string>MacHDD</string> <key>Legacy</key> <string>PBR</string> <key>Log</key> <false/> <key>Secure</key> <false/> <key>Timeout</key> <integer>5</integer> <key>XMPDetection</key> <false/> </dict> <key>Devices</key> <dict> <key>Audio</key> <dict> <key>Inject</key> <string>No</string> </dict> <key>FakeID</key> <dict> <key>ATI</key> <string>0x0</string> <key>IMEI</key> <string>0x0</string> <key>IntelGFX</key> <string>0x0</string> <key>LAN</key> <string>0x0</string> <key>NVidia</key> <string>0x0</string> <key>SATA</key> <string>0x0</string> <key>WIFI</key> <string>0x0</string> <key>XHCI</key> <string>0x0</string> </dict> <key>USB</key> <dict> <key>AddClockID</key> <true/> <key>FixOwnership</key> <true/> <key>Inject</key> <true/> </dict> </dict> <key>DisableDrivers</key> <array> <string>Nothing</string> </array> <key>GUI</key> <dict> <key>Hide</key> <array> <string>BOOTX64.EFI</string> <string>Windows</string> </array> <key>Language</key> <string>en:0</string> <key>Mouse</key> <dict> <key>Enabled</key> <true/> <key>Mirror</key> <false/> <key>Speed</key> <integer>8</integer> </dict> <key>Scan</key> <dict> <key>Entries</key> <true/> <key>Legacy</key> <true/> <key>Tool</key> <true/> </dict> <key>Theme</key> <string>embedded</string> </dict> <key>Graphics</key> <dict> <key>Inject</key> <dict> <key>ATI</key> <false/> <key>Intel</key> <true/> <key>NVidia</key> <false/> </dict> </dict> <key>KernelAndKextPatches</key> <dict> <key>AppleRTC</key> <true/> <key>AsusAICPUPM</key> <true/> <key>KextsToPatch</key> <array> <dict> <key>Comment</key> <string>External icons patch</string> <key>Find</key> <data> RXh0ZXJuYWw= </data> <key>Name</key> <string>AppleAHCIPort</string> <key>Replace</key> <data> SW50ZXJuYWw= </data> </dict> </array> </dict> <key>SMBIOS</key> <dict> <key>Trust</key> <false/> </dict> <key>SystemParameters</key> <dict> <key>InjectKexts</key> <string>Detect</string> <key>InjectSystemID</key> <true/> </dict> </dict> </plist>
  24. Hej, postanowiłem zainstalować system według tego poradnika: Instalacja przebiegła pomyślnie, ale mam problem z kartą graficzną gdyż system wrzuca obraz na monitor tylko po uprzednim wpisaniu przy bootowaniu komendy: nv_disable=1 Obraz wtedy został wyrzucany na ekran ale był on bardzo rozmyty a komputer niemiłosiernie lagował, nie dałem rady nawet w programie MultiBeast wgrać jakichkolwiek sterowników. Kumpel wygenerował mi komendę do mojej karty graficznej po analizie jej biosu: NVCAP_0625=0400000000000300040000000000000700000000 GrahpicsEnabler=Yes Znowu bezskutecznie. System po zładwoaniu paska do 1/5 uruchamia się dalej ale już bez wyrzucania ekranu na obraz. Próbowałem zarówno na wyjściu VGA jak i D-SUB Poniżej podaję konfigurację sprzętu, jeśli ktoś ma pomysł co mógłbym zrobić proszę o pomoc, z góry dziękuję Config: 1. Płyte główna GIGABYTE GA-EP31-DS3L (Socket 775) 2.Intel Core™2 Quad Processor Q8200 ?4M Cache, 2.33 GHz, 1333 MHz FSB obsługuje SSE2/3 3.Mostek północny: Intel® P31 Express Chipset Mostek południowy: Intel® ICH7 4.GeForce 9600 GSO 512 5. 8-kanałowa karta dźwiękowa Realtek ALC888 6.Karta Realtek RTL8168B/8111B Family PCI-E Gigabit Ethernet NIC (NDIS 6.20)
  25. Witam, mam przygotowany pendrive bootowalny z OSx Yosemite już od kilku dni męczę się bezskutecznie z instalacją, po wczytaniu serii kex'ów komputer rebootuje się, słyszałem że wymaga to spatchowania BIOS'u jednak nawet nie wiem jak się za to zabrać i jaki BIOS (UEFI) wybrać. Dodam również że zgodnie z poradnikami jakie znalazłem w internecie wyłączyłem wirtualizację intela ale mój bios nie posiada możliwości wyłączenia CFG - Lock. Jakie kroki jeszcze powinienem podjąć? Czy flashowanie/patchowanie biosu to faktycznie rozwiązanie tego problemu. Z góry dziękuję za odpowiedź ^ ^ zależy mi na instalacji tego systemu jednak dopiero stawiam pierwsze kroczki w temacie. UPDATE Już rozumiem ideę patchowania i udało mi się znaleźć PMPatch jednak żaden z BIOS'ów które próbowałem spatchować (od najstarszego 2.0 do najnowszego 2.8) nie chciał dać się zpatchować PMPatch 0.5.12 PowerManagement modules not found. AMI nest modules not found. Phoenix nest modules not found. CpuPei module at 00FA5700 not patched: Patch pattern not found. Notka dla moderatorów: P
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.