Jump to content
Sign in to follow this  
merid

Problem z instalacją po zmianie płyty

Recommended Posts

Witam,

 

Korzystałem z takiego oto tutoriala https://www.youtube.com/watch?v=wodqGvug6e0 na wcześniejszym sprzęcie

Kupiłem sobie płytę msi b85-g45 z 8 GB RAM i już nie chce się załączyć instalacja jak wcześniej. Wywala taki błąd

Wcześniej jest ekran z vmware i jest tam problem z efi virtualization sata. Tyle byłem w stanie wyczytać bo za szybko przechodzi. W biosie wylączyłem wszystkie uefi tak mi się zdaje. Czy ktoś może pomóc ?

post-5949-0-62188400-1449273444_thumb.png

Share this post


Link to post
Share on other sites

Więc rozwiązaniem problemu jest zmiana w wmware z os 10.11 na niższy w moim przypadku 10.8 i wszystko działa. Jednak niektórzy twórcy kursów mają pojęcie jak rozwiązać problem :) Dzięki za tak liczną pomoc.

Share this post


Link to post
Share on other sites

Jednak niektórzy twórcy kursów mają pojęcie jak rozwiązać problem :) Dzięki za tak liczną pomoc.

Sarkazm nie jest tym co powinno się widywać na forach... to że nie dostałeś odpowiedzi oznacza jedynie, że nikt kto czytał ten remat nie znał jej. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.