Jump to content
Sign in to follow this  
zbaw

allegro 408

Recommended Posts

Witam

Mam problem z otwieraniem stron na allegro(tylko), a wcześniej nie było. Przeglądanie artykułów, wyszukiwarka działa normalnie. Kiedy chcę wejść w wybraną aukcję po dłuższym myśleniu pojawia się „ 408 Request Time-out. Yuor browser didn’t send a complete requesr in time.”

Opróżnienie ciasteczek pomaga jednorazowo. Wył/włączenie przeglądarki nie zawsze. Chrome i FF to samo. Korzystam z Redbull mobile i na windows(!!) i iphonie działa normalnie. Zmienię kartę na orange i działa normalnie. Play, redbull, allegro bez pomocy.

Mam też problem z wiadomościami. Nie pojawia się kod na macu. Jeżeli załapie to później przestaje działać lub wogóle. 

Sierra 10.12

karta tp-link tl-wn881nd wymieniłem na BCM94360 i to samo

router divado tiny + megafon m150-2(E3372) wymieniłem na E5186 i to samo

asus Z97 gamer pro

 

Share this post


Link to post
Share on other sites

Spróbuj postawić np testowy system gdzieś obok i zobaczyć czy problem też będzie występować.

 

Przy czym podejrzewam raczej konfiguracje routerów LTE niż systemu. Prawdopodobnie masz złe MTA.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.