Jump to content
Sign in to follow this  
Krzysztof_Miechy

Problem z Realtek RTL8111(8168) - "wyjście na zewnątrz"

Recommended Posts

Witam !

 

Na wstępie - hackintosh na płycie Gigabyte GA-EG43M-S2H z mózgiem Q8300 (2.5 GHz), zainstalowany el-capitan 10.11.6. Właściwie nie zainstalowany a "sklonowany" z Maca Mini (A1283). Wszystko udało się uruchomić. Prawie wszystko. Problem występuje przy przesyłaniu czegokolwiek z komputera. Do komputera idzie gładko. Przykład: oprócz hacka mam też Maca Mini. Potrzeba czasem coś pomiędzy tymi komputerami skopiować. Jeżeli kopiowanie idzie z Mini to nie ma problemu. Kopiowanie do Mini i transfer siada do kilku kb/s (przy karcie 1000Mbit). Nie jest to problem kabli, switcha bo na tym samym hacku jest Linux i OpenBSD. Tam pliki lecą w obie strony aż się kable grzeją. Sprawdzałem różne protokoły. Poprzez AFP, FTP, HTTP i nawet zamotowany NFS. Ale nic, wszędzie to samo. Miałem na tym sprzęcie Lion'a i tam nie było kłopotów.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.