Jump to content

Witam na forum haMac.pl v 3.0 - aktualizacja 2019-04-16


314TeR
 Share

Recommended Posts

Zgadza się, autouzupełnianie haseł w safari okazało się winowajcą ale trochę z innego powodu jak u Ciebie. U mnie niewiadomo dlaczego podstawiało inną nazwę użytkownika jako login, może kiedyś zmieniałem coś w profilu teraz już nie pamiętam i mimo że hasło było resetowane to login pozostawał nieprawidłowy. 

Głupi błąd a ile nerwów 😁

Link to comment
Share on other sites

4 minuty temu, javazlaz napisał:

U mnie zniknęła ta uciążliwa informacja pod awatarem - "Ostrzeżenia: 0" :) 

Pamiętam.

Wybaczcie, że tyle czasu to trwało... niestety były duże problemy z konwersją do nowszej wersji. Nawet support nie był w stanie pomóc, dopiero na piechotę metodą prób i błędów znalazłem skuteczny sposób aby podnieść forum do nowszej wersji... niestety jak widać nie udało się wszystko idealnie np wymuszenie resetu haseł do kont.

Link to comment
Share on other sites

10 godzin temu, javazlaz napisał:

Znam ten ból, wspomniałem, bo sam miałem przeżycia związane z vB ;)

I dzięki temu jest Invision Community. Niestety trzeba uiszczać opłaty co 6msc, ale ta mam zawsze aktualną wersję. (Powiedzmy, bo mieć w Client Area a nie móc jej zainstalować to 2 różne sprawy).

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.