Jump to content
mati12

gigabyte gt 740 oc 1 GB nie wykrywany przez macos

Recommended Posts

Dziwne. GT 740 to jedna z bezproblemowych kart. Używam jej w różnych konfiguracjach sprzętowych i z różnymi OS'ami. Z webdriverami lub bez. Nigdy nie zdarzyło się, by była źle rozpoznana przez system. Kto firmuje ten produkt?

Share this post


Link to post
Share on other sites

No tak. A czy ona kiedykolwiek gdziekolwiek była rozpoznana prawidłowo? Pytam, gdyż coś mi się wydaje, że mamy tu problem z klasyczną instalacją hamaka i konfiguracji Clovera, a więc abecadło. Z pewnością ktoś z tego forum znajdzie czas i cierpliwość żeby Ci pomóc. Ja powtórzę: Ta karta działa bez pudła z rozmaitymi MB i obserwuję ją od ElCapitan po Catalinę. Jest OK. Poszukajmy więc przyczyny...

Share this post


Link to post
Share on other sites

W Windowsie ona zawsze będzie prawidłowo rozpoznana. No bo dlaczego by nie? Ja pytam o hackintosha. Widzę w tle Mojave... Nie napisałeś niczego o pozostałym sprzęcie, o sposobie instalacji, o Cloverze (a może OC)... itd. Nikt nie jest jasnowidzem a ja pisząc o cierpliwości i czasie to właśnie miałem na myśli. Te nieustające pytania, które trzeba zadać, żeby się czegoś dowiedzieć. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.